

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_ctl00_Head1"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"ae432a7c36","applicationID":"4134641","transactionName":"NFxRMURUWBBVBxJRDQ0WcjZmGkQGQg0DTxFMWEERX1ZaBhoFFUga","queueTime":0,"applicationTime":26,"ttGuid":"E883AF3AE01DE165","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><title>
	Review: Motorola Moto Z smartphone - PC & Tech Authority
</title><meta id="ctl00_ctl00_MetaDescription" name="Description" content="Does my back look technologically advanced in this?, High-End Smartphones" /><meta id="ctl00_ctl00_MetaKeywords" name="Keywords" content="&quot;Motorola, Moto, Z&quot;, review, smartphone, High-End Smartphones" /><meta id="ctl00_ctl00_MetaNewsKeywords" name="news_keywords" content="motorola moto z, review, smartphone" /><meta http-equiv="Content-Type" content="text/html;charset=utf-8" /><meta id="ctl00_ctl00_MetaOGSiteName" property="og:site_name" content="PC &amp; Tech Authority" /><meta property="og:type" content="article" /><meta id="ctl00_ctl00_MetaOGTitle" property="og:title" content="Review: Motorola Moto Z smartphone" /><meta id="ctl00_ctl00_MetaOGUrl" property="og:url" content="http://www.pcauthority.com.au/Review/450635,review-motorola-moto-z-smartphone.aspx" /><meta id="ctl00_ctl00_MetaOGImage" property="og:image" content="http://i.nextmedia.com.au/News/NeHDp4t.jpg" /><meta id="ctl00_ctl00_MetaOGDescription" property="og:description" content="Does my back look technologically advanced in this?" /><link rel="canonical" href="http://www.pcauthority.com.au/Review/450635,review-motorola-moto-z-smartphone.aspx"/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.pcauthority.com.au/Review/450635,review-motorola-moto-z-smartphone.aspx?utm_source=feed&utm_medium=rss&utm_campaign=PC+%26+Tech+Authority++-+Latest+Articles"/>
    
    
    <link rel="Stylesheet" type="text/css" href="/Styles/Styles.css?v=20170116" />
    <link rel="Stylesheet" type="text/css" href="/Styles/Modal.css?v=20140721" />
    
    
    <script src='/Scripts/generic.js?v=20160406' type="text/javascript"></script>
    <script src='/Scripts/jquery-1.6.2.min.js' type="text/javascript"></script>
    <script src='/Scripts/jquery-1.4.2.min.js' type="text/javascript"></script>    
    <script src='/Scripts/jquery.tools.min.js' type="text/javascript"></script>
    <script src='/Scripts/jquery.jcarousel.min.js' type="text/javascript"></script>
    <script src='/Scripts/jquery.cookie.js' type="text/javascript"></script>
    <script src='/Scripts/common.js' type="text/javascript"></script>
    <script src='/Scripts/modal.js?v=20160831' type="text/javascript"></script>
    <script src='/Scripts/jquery-scrolltofixed-min.js' type="text/javascript"></script>
    <script src='https://www.google.com/recaptcha/api.js'></script>
    
    <script type="text/javascript" language="javascript">
        var tbTopSearch = "ctl00_ctl00_ucMenu_tbTopSearch";
        var SearchUrl = '/Search/Default.aspx?q=';
        //document.onkeydown = detectKeyDown;  
    </script>
    
    <link rel="alternate" type="application/rss+xml" href="http://www.pcauthority.com.au/RSS/rss.ashx" title="PC &amp; Tech Authority RSS feed" />
    
<link href="/Styles/Disqus.css" rel="stylesheet" type="text/css" media="all" />
    
     <!-- Google+ --> 
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">
        { lang: 'en-GB' }
    </script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script type='text/javascript'>
        var showPushdown = true;
        var showSkin = true;
        var showButton1 = true;
        var showButton2 = true;
        var showButton3 = true;
        var showInterstitial = true;
        
        googletag.cmd.push(function() {            
            googletag.defineSlot('/3341/PCAuthority', [728, 90], 'div-gpt-ad-leader').addService(googletag.pubads()).setTargeting("pos", "topb");
            if (showPushdown) googletag.defineSlot('/3341/PCAuthority', [[1000, 100], [970, 90]], 'div-gpt-ad-pushdown').addService(googletag.pubads()).setTargeting("pos", "pushdown");
            googletag.defineSlot('/3341/PCAuthority', [[300, 250], [300, 600]], 'div-gpt-ad-island').addService(googletag.pubads()).setTargeting("pos", "sto");
            googletag.defineSlot('/3341/PCAuthority', [[300, 250], [300, 600]], 'div-gpt-ad-island2').addService(googletag.pubads()).setTargeting("pos", "sto2");
            googletag.defineSlot('/3341/PCAuthority', [728, 90], 'div-gpt-ad-footer').addService(googletag.pubads()).setTargeting("pos", "footer");
            if (showButton1) googletag.defineSlot('/3341/PCAuthority', [300, 100], 'div-gpt-ad-button1').addService(googletag.pubads()).setTargeting("pos", "button1");
            if (showButton2) googletag.defineSlot('/3341/PCAuthority', [300, 100], 'div-gpt-ad-button2').addService(googletag.pubads()).setTargeting("pos", "button2");
            if (showButton3) googletag.defineSlot('/3341/PCAuthority', [300, 100], 'div-gpt-ad-button3').addService(googletag.pubads()).setTargeting("pos", "button3");
            googletag.defineSlot('/3341/PCAuthority', [1, 1], 'div-gpt-ad-inread').addService(googletag.pubads()).setTargeting("pos", "inread");
            if (showSkin) googletag.defineOutOfPageSlot('/3341/PCAuthority', 'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting("pos", "skin");
            if (showInterstitial) googletag.defineSlot('/3341/PCAuthority', [640, 480], 'div-gpt-ad-interstitial').addService(googletag.pubads()).setTargeting("pos", "interstitial");
            googletag.pubads()
                .setTargeting("sec", "reviews")
                .setTargeting("aid", "450635")
                .setTargeting("cat", ["", "handhelds", "high-endsmartphones"])
                .setTargeting("kwd", ["motorola moto z","review","smartphone"])
                .enableSingleRequest();
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                CloseGap(event);
            });
            googletag.enableServices();            
        });
        
        $(function() {
            $("body").click(function(e) {
                if ($('body').attr('data-adurl')) {
                    if ($(e.target)[0].id == 'adholder' || $(e.target)[0].id == 'stripWrapper') {
                        var target = $(e.target);
                        var link = $('body').attr('data-adurl');
                        setTimeout('window.open("' + link + '")', 100);
                    }
                }
            });
        });
    </script>
    
</head>
<body id="ctl00_ctl00_body">

    
    

    <div id="pageWrapper">
    
        <div id="wrapper">
            <form name="aspnetForm" method="post" action="../Reviews/Article.aspx?id=450635&amp;utm_source=feed&amp;utm_medium=rss&amp;utm_campaign=PC+%26+Tech+Authority++-+Latest+Articles" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTIzNDM2NTMzZBgBBR5fX0NvbnRyb2xzUmVxdWlyZVBvc3RCYWNrS2V5X18WBgUrY3RsMDAkY3RsMDAkTG9naW5Nb2RhbEN0cmwkY2JSZW1lbWJlcl9Mb2dpbgUpY3RsMDAkY3RsMDAkUmVnaXN0cmF0aW9uTW9kYWxDdHJsJGNiRGFpbHkFKmN0bDAwJGN0bDAwJFJlZ2lzdHJhdGlvbk1vZGFsQ3RybCRjYldlZWtseQUqY3RsMDAkY3RsMDAkUmVnaXN0cmF0aW9uTW9kYWxDdHJsJGNiQXRvbWljBStjdGwwMCRjdGwwMCRSZWdpc3RyYXRpb25Nb2RhbEN0cmwkY2JHYWRnZXRzBS1jdGwwMCRjdGwwMCRSZWdpc3RyYXRpb25Nb2RhbEN0cmwkY2JEb3dubG9hZHP19/150g/v+OVlxm8nHV/sVSyDfQ==" />


<script src="/ScriptResource.axd?d=mqctdUspQrqxevVJ0mZbcs1QJCfVu9y4ycwTVpVc3LZCKMGOidL4sbxTt9KOkU0Kzh2ivbJKvmN4fq0xYIIXQMwWpZW7SM5AWKOVFTiyPAgf-vM-n52nEVmwTwneg7JbmyVUVj53CMMDOXclI3Tt-3TBOw3y9tk9HcNlQwn0De43m9-l0&amp;t=2e2045e2" type="text/javascript"></script>
            
            
            <div id="adholder"><div id="adinner"></div></div>
            
                
                
                <div id="header">
                    
                    <div id="headerLogo"><a href='/Default.aspx'><img src="/Images/pcta-logo-2014.png" alt="PC & Tech Authority"></a></div>
                    <div id="headerAdLinks">
                        <div id="headerLinks">
                            <div id="headerLoginSocial">
                                
    <div id="logged-out">                
        <a title="Sign in to PC & Tech Authority" class="header-login-btn loginModalTrigger">Sign in</a> or 
        <a title="Register your free account" class="header-register-btn registrationModalTrigger">Register</a>
    </div>    




                                 
                                
                                <div class="topbar-twitter">
                                    <a href="https://twitter.com/PCTechAuthority" target="_blank" title="PC &amp; Tech Authority Twitter page"><img src='/Images/icon-twitter-2014.png' alt="" /></a>
                                </div>
                                
                                
                                <div class="topbar-facebook">
                                    <a href="http://www.facebook.com/PCandTechAuthority" target="_blank" title="PC &amp; Tech Authority Facebook page"><img src='/Images/icon-facebook-2014.png' alt="" /></a>
                                </div>                                
                                
                                
                                <div class="topbar-rss">
                                    <a href='/RSS' title="PC &amp; Tech Authority RSS feeds"><img src='/Images/icon-rss-2014.png' alt="" /></a>
                                </div>
                                
                                
                                <div class="topbar-youtube">
                                    <a href="http://www.youtube.com/user/PCAuthorityAustralia" title="PC &amp; Tech Authority YouTube Channel"><img src='/Images/icon-youtube-2014.png' alt="" /></a>
                                </div>
                                <div class="clearer"></div>
                            </div>
                            <div class="clearer"></div>
     
                        </div>
                        
                        <div id="headerLeaderboard">
                            <div id='div-gpt-ad-leader'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-leader'); });
                            </script>
                            </div>
                        </div>
                       
                        <div class="clearer"></div>
                    </div>
                    
                    <div id="headerMagCover">
                        <a id="ctl00_ctl00_hlMagazinePCTA" class="frontCover" href="https://www.mymagazines.com.au/magazine/pc-tech-authority?utm_source=pctechauthority&amp;utm_medium=website&amp;utm_campaign=house%20ads" target="_blank"><img src="https://www.mymagazines.com.au/covers/0x120/pc-tech-authority" border="0" /></a>
                        <a id="ctl00_ctl00_hlMagazineHyper" class="backCover" href="https://www.mymagazines.com.au/magazine/hyper?utm_source=pctechauthority&amp;utm_medium=website&amp;utm_campaign=house%20ads" target="_blank"><img src="https://www.mymagazines.com.au/covers/0x120/hyper" border="0" /></a>
                    </div>
                    <div class="clearer"></div>
                </div>
                
                
                <div id="site-container-top">
                    
                    
  

<div id="header-menu-container" class="fixed-menu">

    <div id="header-menu">
  
    
    <div class="header-menu-separator">&nbsp;</div>
        
            
                <a href='/Category/642,pcs-laptops.aspx' rel="menu_trigger_200" >PCs & Laptops</a>
            
            
            
                <div class="all_tooltips menu_tooltip_200">
                    <ul>
                    
                            <li>
                                
                                    <a href='/Category/643,value-desktops.aspx'>Value Desktops</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/644,high-end-desktops.aspx'>High End Desktops</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/645,gaming-desktops.aspx'>Gaming Desktops</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/646,all-in-one-desktops.aspx'>All-in-one Desktops</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/647,value-laptops.aspx'>Value Laptops</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/648,high-end-laptops.aspx'>High End Laptops</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/649,gaming-laptops.aspx'>Gaming Laptops</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/650,ultraportable-laptops.aspx'>Ultraportable Laptops</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/651,misc-pcs-laptops.aspx'>Misc PCs & Laptops</a>
                                
                                
                            </li>
                        
                        <li><a href='/Dell/Default.aspx'>Dell Store</a></li>
                    
                    </ul>
                </div>
            
        <div class="header-menu-separator">&nbsp;</div>
        
            
                <a href='/Category/652,peripherals.aspx' rel="menu_trigger_200" >Peripherals</a>
            
            
            
                <div class="all_tooltips menu_tooltip_200">
                    <ul>
                    
                            <li>
                                
                                    <a href='/Category/653,monitors.aspx'>Monitors</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/654,printers.aspx'>Printers</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/655,storage.aspx'>Storage</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/656,keyboards-mice.aspx'>Keyboards & Mice</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/657,misc-peripherals.aspx'>Misc Peripherals</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/658,networking.aspx'>Networking</a>
                                
                                
                            </li>
                        
                    </ul>
                </div>
            
        <div class="header-menu-separator">&nbsp;</div>
        
            
                <a href='/Category/665,handhelds.aspx' rel="menu_trigger_200" class="selected">Handhelds</a>
            
            
            
                <div class="all_tooltips menu_tooltip_200">
                    <ul>
                    
                            <li>
                                
                                    <a href='/Category/666,budget-smartphones.aspx'>Budget Smartphones</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/667,high-end-smartphones.aspx'>High-End Smartphones</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/668,tablets.aspx'>Tablets</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/669,ereaders.aspx'>eReaders</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/918,wearables.aspx'>Wearables</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/670,misc-handhelds.aspx'>Misc Handhelds</a>
                                
                                
                            </li>
                        
                    </ul>
                </div>
            
        <div class="header-menu-separator">&nbsp;</div>
        
            
                <a href='/Category/671,software.aspx' rel="menu_trigger_200" >Software</a>
            
            
            
                <div class="all_tooltips menu_tooltip_200">
                    <ul>
                    
                            <li>
                                
                                    <a href='/Category/425,security.aspx'>Security</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/715,operating-systems.aspx'>Operating Systems</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/672,backup.aspx'>Backup</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/673,office-suite.aspx'>Office Suite</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/674,web-development.aspx'>Web Development</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/675,audio.aspx'>Audio</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/676,video.aspx'>Video</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/677,photo.aspx'>Photo</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/678,apps.aspx'>Apps</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/679,misc-software.aspx'>Misc Software</a>
                                
                                
                            </li>
                        
                    </ul>
                </div>
            
        <div class="header-menu-separator">&nbsp;</div>
        
            
                <a href='/Category/680,components.aspx' rel="menu_trigger_200" >Components</a>
            
            
            
                <div class="all_tooltips menu_tooltip_200">
                    <ul>
                    
                            <li>
                                
                                    <a href='/Category/681,cpus.aspx'>CPUs</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/682,motherboards.aspx'>Motherboards</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/683,graphics-cards.aspx'>Graphics Cards</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/694,storage.aspx'>Storage</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/684,cases.aspx'>Cases</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/685,power-supply-units.aspx'>Power Supply Units</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/686,misc-components.aspx'>Misc Components</a>
                                
                                
                            </li>
                        
                    </ul>
                </div>
            
        <div class="header-menu-separator">&nbsp;</div>
        
            
                <a href='/Category/687,gadgets.aspx' rel="menu_trigger_200" >Gadgets</a>
            
            
            
                <div class="all_tooltips menu_tooltip_200">
                    <ul>
                    
                            <li>
                                
                                    <a href='/Category/688,photography-video.aspx'>Photography & Video</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/690,home-theatre.aspx'>Home Theatre</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/691,gps.aspx'>GPS</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/695,audio.aspx'>Audio</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/925,virtualaugmented-reality.aspx'>Virtual/Augmented reality</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                    <a href='/Category/692,misc-gadgets.aspx'>Misc Gadgets</a>
                                
                                
                            </li>
                        
                            <li>
                                
                                
                                    <a href='/Category/693,stuff.aspx' id="menu-stuff"><span>&nbsp;</span></a>
                                
                            </li>
                        
                    </ul>
                </div>
            
        
    <div class="header-menu-separator">&nbsp;</div>   
    <a id="hyper_nav_home" href="/Category/689,hyper.aspx" rel="menu_trigger_150" ></a>
    <div class="all_tooltips menu_tooltip_150">
        <ul>
            <li>
                <a href="/HyperPixelCast/Default.aspx">Hyper PixelCast</a>
            </li>
        </ul>
    </div>
    <div class="header-menu-separator">&nbsp;</div>
    <a id="atomic_nav_home" href="/Category/716,atomic.aspx" rel="menu_trigger_150" ></a>    
    <div class="all_tooltips menu_tooltip_150">
        <ul>
            <li>
                <a href="http://forums.atomicmpc.com.au" target="_blank">Forums</a>
            </li>
            <li>
                <a href="/Magazine/Atomic.aspx">Back Issues</a>
            </li>
        </ul>
    </div>
    
    <div id="fixed-menu-logo"><a href='/Default.aspx'><img src='/Images/menu-logo-2014.png' alt="" /></a></div>
    
    </div>
    
</div>
  
  

<div id="header-sub-menu">

    
    <a class="sub-menu-search activeTrigger">Search</a>

    
    <a href="/News" style="padding-left:10px;">News</a> &bull;
    
    
    <a href="/Reviews">Reviews</a> &bull;
    
    
    <a href="/Features">Features</a> &bull;
    
    
    <a href="/Galleries">Galleries</a> &bull; 
    
    
    <a href="/A-List">A-List</a> &bull;
    
    
    <a href="/GroupTests">Group Tests</a> &bull; 
    
    
     

    
    <a href="http://downloads.pcauthority.com.au" target="_blank">Downloads</a> &bull; 
    
    
    
    
    
    
    
    
    <a href="/HowTo">How To</a> &bull;
    
    
    <a href="http://store.pcauthority.com.au" rel="menu_trigger_150_right">Buy</a> &bull;
    <div class="all_tooltips menu_tooltip_150">
        <ul>
            <li><a href="http://store.pcauthority.com.au" target="_blank">Software Store</a></li>
            <li><a href="http://pcauthority.whistleout.com.au/MobilePhones" target="_blank">Mobile Plans</a></li>
            <li><a href="http://pcauthority.whistleout.com.au/Broadband" target="_blank">Broadband Plans</a></li>
            
        </ul>
    </div>
    
    
    <a href="http://forums.atomicmpc.com.au" target="_blank">Atomic Forums</a>
    
    
    <a href="/UpgradeAustralia" style="background:#0071c5;font-weight:bold;color:#ffffff;">Upgrade Australia</a>
    
    
    
    <div class="clearer"></div>
    
    <div id="header-search">
        <div id="ctl00_ctl00_ucMenu_pnlSearch">
	
            <input name="ctl00$ctl00$ucMenu$tbTopSearch" type="text" id="ctl00_ctl00_ucMenu_tbTopSearch" class="search-input" autocomplete="off" Value="" />
                                             
            <input type="submit" name="ctl00$ctl00$ucMenu$SearchButton" value="" id="ctl00_ctl00_ucMenu_SearchButton" class="search-button" />
        
</div>
        <div class="clearer"></div> 
    </div>
    
</div>            
<div class="clearer"></div>








                    
                    
                    
                    
                    
                    
                    <div id="stripWrapper"></div>
                    
                    
                    
                    
                    <div id='div-gpt-ad-pushdown' style="text-align:center;padding-top:15px;display:none;">
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-pushdown'); });
                        </script>
                    </div>
                </div>
                
                <div id="site-container">
                    <div class="clearer"></div>
                    
                    
                    
        <div id="breadcrumb">
    
            <a id="ctl00_ctl00_ucBreadCrumb_rpCrumbTrail_ctl01_CrumbItem" href="/">Home</a>
    &nbsp;&raquo;&nbsp;
            <a id="ctl00_ctl00_ucBreadCrumb_rpCrumbTrail_ctl03_CrumbItem" href="/Category/665,handhelds.aspx">Handhelds</a>
    &nbsp;&raquo;&nbsp;
            <a id="ctl00_ctl00_ucBreadCrumb_rpCrumbTrail_ctl05_CrumbItem" href="/Category/667,high-end-smartphones.aspx">High-End Smartphones</a>
    &nbsp;&raquo;&nbsp;
            <a id="ctl00_ctl00_ucBreadCrumb_rpCrumbTrail_ctl07_CrumbItem" href="/Review/Category/667,high-end-smartphones.aspx">Review</a>
    
        </div>
         
    

                    
                    <div id="content">
                        

    
    
    <div itemscope itemtype="http://schema.org/Review">

        
        <div id="review-header-container">
            
            <div itemprop="itemReviewed" itemscope itemtype="http://schema.org/Product">
                <h1 class="article-title" itemprop="name">Review: Motorola Moto Z smartphone</h1>
            </div>
            
            

            
            <div class="byline">

                
                by&nbsp;
                        <a href="/Author/754241,anthony-fordham.aspx">
                            <span itemprop="author" itemscope itemtype="http://schema.org/Person">
                                <span itemprop="name">Anthony Fordham</span>
                            </span>
                        </a>
                    &nbsp;|&nbsp;    
                
                
                <span id="ctl00_ctl00_ContentPlaceHolder1_AboveColumnsPlaceHolder_lbDateFrom" itemprop="datePublished" content="2017-02-10T13:06">Friday 10 February 2017</span>

                
                
                    &nbsp;|&nbsp;<a href="" data-disqus-identifier="450635">Comment Now</a>
                
            </div>
        
            
            <div id="review-info-container">
            
                
                <div class="review-image-container alt">
                    
                    
                    
                    
                    
                    
                
                    
                    
                        <div class="review-image">
                            <img id="ctl00_ctl00_ContentPlaceHolder1_AboveColumnsPlaceHolder_imgArticleImage" title="Review: Motorola Moto Z smartphone" rel="#popupGalleryContainer" onclick="setExtraImagePopup(0)" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2fNeHDp4t.jpg&amp;h=338&amp;w=450&amp;c=1" alt="Review: Motorola Moto Z smartphone" align="middle" border="0" />                        
                        </div>
                                     
                    <div class="separator"></div>
                </div>
                
                
                <div id="review-header-info" class="alt" style="height:318px;">
                
                    
                    <div class="info-col">
                        
                        <h5>Rating</h5>

                                            
                        <div style="padding:0px 0px 3px 0px; font-size: 13px; font-weight: bold;">
                            Overall:
                            
                        </div>
                        <div itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
                            
                                <div style="padding:0px 0px 8px 0px;">
                                    <img id="ctl00_ctl00_ContentPlaceHolder1_AboveColumnsPlaceHolder_imgOverallRating" title="Overall Rating" src="/Images/5starscore_3.png" border="0" /><span id="ctl00_ctl00_ContentPlaceHolder1_AboveColumnsPlaceHolder_lbRatingValue" itemprop="ratingValue" style="display:none;">3</span><span id="ctl00_ctl00_ContentPlaceHolder1_AboveColumnsPlaceHolder_lbBestRating" itemprop="bestRating" style="display:none;">5</span>
                                </div>
                            
                            
                        </div>
                        
                            <p style="margin: 0px 0px 7px 0px;" itemprop="name">"The Moto Z is a good phone that Motorola loyalists will love."</p>
                        
                        
                        
                                       
                    </div>
                    
                    <div class="info-col-separator"></div>
                    
                    
                    <div class="info-col-right">
                        
                        
                        
                            <h5>Price</h5>
                            
                                        <div>
                                             $999 AUD for the phone
                                        </div>
                                    
                            <a href='/Page/Pricing.aspx'>&gt; Pricing info</a>
                            <div class="separator"></div>
                        
                        
                        
                          
                            <h5>Specs</h5>
                            5.5-inch 2560x1440 AMOLED &#8226; 2600mAh battery &#8226; 4G, 802.11ac 2.4/5GHz MIMO Wi-Fi, 64GB storage, SD-card slot &#8226; 5MP front camera, 13MP rear camera with laser-focus &#8226; Unique magnetic mod rear mount system. Battery, speaker, camera, projector mods available now.<br />
                                   
                    </div>
                </div>            
                
                <input type="hidden" name="ctl00$ctl00$ContentPlaceHolder1$AboveColumnsPlaceHolder$hdnCurImgIndex" id="ctl00_ctl00_ContentPlaceHolder1_AboveColumnsPlaceHolder_hdnCurImgIndex" value="0" />
                
                <div class="clearer"></div>            
            </div>
            <div class="review-social-topbar">
                <div class="social-bar-h">
                    <div class="facebook-button">
                        <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.pcauthority.com.au/Review/450635,review-motorola-moto-z-smartphone.aspx&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px; vertical-align: middle;" allowTransparency="true"></iframe>
                    </div>
                    <div class="twitter-button">
                        <a href="http://twitter.com/share" 
                            class="twitter-share-button" 
                            data-count="horizontal"
                            data-url="http://www.pcauthority.com.au/Review/450635,review-motorola-moto-z-smartphone.aspx"
                            data-via="PCandTechAuthority"
                            data-text="Review: Motorola Moto Z smartphone" >Tweet</a>
                        <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
                    </div>
                    <div class="googleplus-button">
                        <g:plusone size="medium" href="http://www.pcauthority.com.au/Review/450635,review-motorola-moto-z-smartphone.aspx"></g:plusone>
                    </div>
                    
                    
                    

<div id="relatedTools-wide">
    <div style="width:88px;float:left;height:20px;margin:0px 22px 0px 0px"><a href="/Tools/Email.aspx?CIID=450635" style="display:inline-block;height:20px;line-height:20px;float:right;">Email this</a> <a href="/Tools/Email.aspx?CIID=450635" style="text-decoration:none;"><img src='/images/page-tools-friend.gif' alt="Email a Friend" title="Email a Friend" width="32" height="18" border="0" class="icon" /></a></div>
    <div style="width:75px;float:left;height:20px;margin:0px 22px 0px 0px"><a href="/Tools/Print.aspx?CIID=450635" target="_blank" style="display:inline-block;height:20px;line-height:20px;float:right;">Print this</a> <a href="/Tools/Print.aspx?CIID=450635" style="text-decoration:none;"><img src='/images/page-tools-print.gif' alt="Print Page" title="Print Page" width="24" height="18" border="0" class="icon" /></a></div>
    <div style="width:85px;float:left;height:20px;margin:0"><a href="/Info/Feedback.aspx" style="display:inline-block;height:20px;line-height:20px;float:right;">Feedback</a> <a href="/Info/Feedback.aspx"><img src="/images/page-tools-tips.gif" alt="Feedback" title="Feedback" width="28" height="18" border="0" class="icon" /></a></div>
    <div class="clearer"></div>
</div>

                </div>
                
                
                
                <div class="clearer"></div>
            </div>
        </div>
        <div class="review-dash-separator"></div>
        
        
        
        
        
        
        
        



    <div class="left-column">
        
        <!-- google_ad_section_start -->

        <script type="text/javascript" language="javascript">
            var TopPageDDL = "ctl00_ctl00_ContentPlaceHolder1_AboveColumnsPlaceHolder_ddlTopPaging";
            var BottomPageDDL = "ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_ddlBottomPaging";

            function ViewPage_Top()
            {
                var ddlPage = document.getElementById(TopPageDDL);
                var url = ddlPage.options[ddlPage.selectedIndex].value;

                if (url.length > 0)
                    window.location = url;
            }

            function ViewPage_Bottom()
            {
                var ddlPage = document.getElementById(BottomPageDDL);
                var url = ddlPage.options[ddlPage.selectedIndex].value;

                if (url.length > 0)
                    window.location = url;
            }    
        </script>
            
        <div id="article-container">
            <div class="article-left-col">
                
                
                 
                  
                
                
                
                            <h2 class="intro">Does my back look technologically advanced in this?</h2>
                        
                        
                        <div id="linked-gallery-placeholder"></div>
                        
                        
                        <div id="body-text" itemprop="reviewBody"><p>Most smartphone manufacturers, when they release a new flagship, are content to claim their phone is the thinnest, or most powerful, or most feature-packed, or most stylish, or made of the most exotic materials, or something else specific to that one model. With the Moto Z, Motorola is being a little more ambitious.&nbsp;</p>

<p>The company says it wants to use the Moto Z&rsquo;s interchangeable back module system to create an &ldquo;app store for hardware&rdquo;.</p>

<p>So it&rsquo;s not just that the Z launches with a handful of &ldquo;mods&rdquo; that enhance or augment its base functionality. It&rsquo;s that Motorola wants to provide support for hardware developers to create more mods as time goes by, and for those mods to remain back-and-forwards-compatible with future Moto Z models.&nbsp;</p>

<p>Anyway, we still have to review the Moto Z as a phone. And as a phone its more or less up to par with the rest of the Android flagships. It doesn&rsquo;t feel quite as premium as the so-hot-right-now Samsung Note 7, though on the plus side no one will ever mistake it for a giant iPod, like happens with the Google Pixel.</p>

<p>Stripped of all accoutrements, the Moto Z is remarkably thin. It&rsquo;s just 5.2mm front-to-back though of course you&rsquo;ll never use it this thin. It comes with a rather attractive wooden Style Shell that hugs the contours of the phone and sits flush with the camera module &ndash; there are lots of these to choose from. But of course, most users will have some kind of mod stuck on the back there, which can double or even triple the thickness.</p>

<p>Let&rsquo;s quickly dispense with the software: Motorola continues with its very light skinning of Android, making this the most stock-like of all the flagships except the Pixel itself. Our review unit was still running Android 6.0 but an upgrade to 7 should hit soon. In short: the Moto Z has all the usual Android stuff: NFC for Android Pay, a decent camera, 4G mobile data, 64GB internal storage and SD card expansion (thankfully!).&nbsp;</p>

<p>Alarmingly, it only has a 2600 mAh battery. But there&rsquo;s a reason for the titchy battery... Almost everything about the &ldquo;substrate&rdquo; Moto Z is geared toward thinness so that the mods don&rsquo;t bulk the thing up too much.</p>

<p>Beneath the &ldquo;unique&rdquo; slab of special steel are various magnets that hold the mods tight against the gold electric contacts. And the mods do clip on with that satisfying and slightly magical click you only get from expensive magnets...</p>

<p>Back on that battery, one of the more straightforward mods at launch is the Incipio Offgrid Power Pack. For $119 you can add another 2220 mAh for a total of 4820. Yes, it bulks the phone out past 11mm thick, but 4820 is massive. Motorola rates it as adding another 22 hours of power, depending on how often you check your Facebook, obviously.</p>

<p>Moving upward in mod complexity, the next device is a JBL speaker. It uh... is a speaker. It sounds about as good as a cheap Bluetooth speaker and costs $139. There&rsquo;s a 1000 mAh battery on board so the 3W speakers don&rsquo;t drain the phone too quickly, and it can charge independently of the phone via USB-C (the phone uses a USB-C charger too). It cranks about as well as you&rsquo;d expect from a speaker of this size, but it bulks the phone out to 17mm thick and adds another 143g to the 136g base weight.</p>

<p>Now, in the US the final two mods cost the same, but for some reason here in Australia the Hasselblad True Zoom camera is $399 while the Insta-Share 70-inch projector is $429. No, we don&rsquo;t know why either. The Hasselblad turns the phone into an old-school compact camera. And while it does take a better fully automatic shot than the onboard module, you do need to play around with the many settings to get the most out of it. Optical zoom on a phone is quite a novelty.</p>

<p>Finally, the projector is a very neat toy indeed. It can throw a reasonable image in a dark room, and the auto-keystone feature is very clever.&nbsp;</p>

<p>Will the Moto Z launch a new age of cheaper hardware modules for your phone, like the iPhone did for &ldquo;apps&rdquo;? Look, never say never, but there needs to be a more compelling set of mods released first. The Moto Z is a good phone that Motorola loyalists will love. The rest of us? The prospect of spending another $399 for a bulky camera might just be a tough sell.</p>
</div>
                        
                        
                        
                            <div class="related-articles-boxout">
                                
                                            <div class="related-header">Related Reviews</div> 
                                            <ul>
                                        
                                                <li><a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_RelatedArticlesRepeater_ctl01_hlHeading" href="/Review/449341,review-google-pixel-google-pixel-xl.aspx">Review: Google Pixel & Google Pixel XL</a></li>                           
                                        
                                                <li><a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_RelatedArticlesRepeater_ctl02_hlHeading" href="/Review/447204,review-apple-iphone-7-and-7-plus.aspx">Review: Apple iPhone 7 and 7 Plus</a></li>                           
                                        
                                                <li><a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_RelatedArticlesRepeater_ctl03_hlHeading" href="/Review/441103,review-the-oneplus-3-is-the-best-phone-for-its-price.aspx">Review: the OnePlus 3 is the best phone for its price</a></li>                           
                                        
                                                <li><a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_RelatedArticlesRepeater_ctl04_hlHeading" href="/Review/440223,one-minute-review-alcatel-idol-4s-goes-virtual.aspx">One Minute Review: Alcatel Idol 4S goes virtual</a></li>                           
                                        
                                            </ul>
                                            <div class="dash-separator"></div>
                                        
                            </div>
                        
                            <p><span class="source"><span id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_SourceLabel">Source: <a href="http://www.pcauthority.com.au" target="_blank">Copyright &#169; PC & Tech Authority</a>.  All rights reserved.</span></span></p>
                        
                        
                        <div id='div-gpt-ad-inread'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-inread'); });
                        </script>
                        </div>
                        
                    
            </div>
            
            
            
                <div class="tags">
                    See more about:&nbsp;
                            <a href="/Tag/motorola_moto_z.aspx" class="tag">motorola moto z</a>
                        &nbsp;|&nbsp;
                            <a href="/Tag/review.aspx" class="tag">review</a>
                        &nbsp;|&nbsp;
                            <a href="/Tag/smartphone.aspx" class="tag">smartphone</a>
                        
                </div>
                <div class="separator">&nbsp;</div>
             
                
            
            <div class="clearer"></div>
            <div class="social-bar-h">
                <div class="facebook-button">
                    <iframe src="https://www.facebook.com/plugins/like.php?href=http://www.pcauthority.com.au/Review/450635,review-motorola-moto-z-smartphone.aspx&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px; vertical-align: middle;" allowTransparency="true"></iframe>
                </div>
                <div class="twitter-button">
                    <a href="http://twitter.com/share" 
                        class="twitter-share-button" 
                        data-count="horizontal"
                        data-url="http://www.pcauthority.com.au/Review/450635,review-motorola-moto-z-smartphone.aspx"
                        data-via="PCandTechAuthority"
                        data-text="Review: Motorola Moto Z smartphone" >Tweet</a>
                    <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
                </div>
                <div class="googleplus-button">
                    <g:plusone size="medium" href="http://www.pcauthority.com.au/Review/450635,review-motorola-moto-z-smartphone.aspx"></g:plusone>
                </div>
                
                
                

<div id="relatedTools-wide">
    <div style="width:88px;float:left;height:20px;margin:0px 22px 0px 0px"><a href="/Tools/Email.aspx?CIID=450635" style="display:inline-block;height:20px;line-height:20px;float:right;">Email this</a> <a href="/Tools/Email.aspx?CIID=450635" style="text-decoration:none;"><img src='/images/page-tools-friend.gif' alt="Email a Friend" title="Email a Friend" width="32" height="18" border="0" class="icon" /></a></div>
    <div style="width:75px;float:left;height:20px;margin:0px 22px 0px 0px"><a href="/Tools/Print.aspx?CIID=450635" target="_blank" style="display:inline-block;height:20px;line-height:20px;float:right;">Print this</a> <a href="/Tools/Print.aspx?CIID=450635" style="text-decoration:none;"><img src='/images/page-tools-print.gif' alt="Print Page" title="Print Page" width="24" height="18" border="0" class="icon" /></a></div>
    <div style="width:85px;float:left;height:20px;margin:0"><a href="/Info/Feedback.aspx" style="display:inline-block;height:20px;line-height:20px;float:right;">Feedback</a> <a href="/Info/Feedback.aspx"><img src="/images/page-tools-tips.gif" alt="Feedback" title="Feedback" width="28" height="18" border="0" class="icon" /></a></div>
    <div class="clearer"></div>
</div>

            </div>
            <div id="endOfArticle">&nbsp;</div>
            
            <!-- google_ad_section_end --> 
            
            
            
                
            
            <div id="comments"></div>
            
                <div class="disqus-login">
                    <div align="center">
                        <b>NOTE: You must be a registered member of PC &amp; Tech Authority to post a comment.</b><br /><br />
                        <a class="loginModalTrigger">Click here to login</a> | <a class="registrationModalTrigger">Click here to register</a>
                    </div>
                </div>
            
            <div id="disqus_thread"></div>
            
            
            
            
        </div>
    
    </div> 
    
    

<link rel="Stylesheet" type="text/css" href="/Styles/Slideout.css?v=20120117" />

<script type="text/javascript">
    var _isSlideBoxOpen = false;
    $(function()
    {
        //Initialize scrollable within slideout
        $("#slidebox .scrollable").scrollable({ circular: false });
        
        //Hide the first 'prev' link, and the last 'next' link (could used wrapping, but does weird stuff...)
        $("#slidebox .scrollable a.prev:first").hide();
        $("#slidebox .scrollable a.next:last").hide();

        //Only show link to all articles for Category on last item
        $("#slidebox .scrollable a.all:last").show();

        //Show the Slideout when we get to the end of the Article...
        $(window).scroll(function()
        {
            var distanceTop = $('#endOfArticle').offset().top - $(window).height();

            //Scroll ON to screen when scroll down far enough
            if ($(window).scrollTop() > distanceTop && !_isSlideBoxOpen) {
                _isSlideBoxOpen = true;
                $('#slidebox').stop(true).animate({ 'right': '0px' }, 300);
            }
            //And OFF the screen if scroll back up past that point
            else if ($(window).scrollTop() < distanceTop) {
                _isSlideBoxOpen = false;
                $('#slidebox').stop(true).animate({ 'right': '-430px' }, 100);
            }                
        });

        //Close the slide-out when the X is clicked...
        $('#slidebox a.close').bind('click', function()
        {
            //$(this).parent().remove();
            $('#slidebox').remove();
        });
    });
</script>

<div id="slidebox">
    <a class="close"></a>
    
    <div class="scrollable">
        
                <div class="items">
            
                    <div class="item">
                        <div class="top">
                            <p>More in <a href='/Category/667,high-end-smartphones.aspx'>High-End Smartphones</a> (1 of 10 articles)</p>
                        </div>
                        
                        <div class="middle">
                            <div class="slidebox-img">
                                <a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_ArticlesSlider_rptArticles_ctl01_ArticleImageHyperLink" title="Review: Motorola Moto Z smartphone" href="/Review/450635,review-motorola-moto-z-smartphone.aspx"><img title="Review: Motorola Moto Z smartphone" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2fNeHDp4t.jpg&amp;h=90&amp;w=120&amp;c=1" alt="Review: Motorola Moto Z smartphone" border="0" /></a>
                            </div>
                            <div class="slidebox-article">
                                <p>REVIEW</p>
                                <h2><a href='/Review/450635,review-motorola-moto-z-smartphone.aspx'>Review: Motorola Moto Z smartphone</a></h2>
                            </div>
                        </div>
                        
                        <div class="bottom">
                            
                            <a class="prev navlink">&lt;&lt; Prev</a>
                            <a class="next navlink">Next &gt;&gt;</a>
                            
                            
                            <a href='/Category/667,high-end-smartphones.aspx' class="all navlink" style="display:none;">View all High-End Smartphones articles &gt;&gt;</a>
                        </div>
                    </div>
            
                    <div class="item">
                        <div class="top">
                            <p>More in <a href='/Category/667,high-end-smartphones.aspx'>High-End Smartphones</a> (2 of 10 articles)</p>
                        </div>
                        
                        <div class="middle">
                            <div class="slidebox-img">
                                <a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_ArticlesSlider_rptArticles_ctl02_ArticleImageHyperLink" title="Samsung Galaxy S8: Bixby assistant 'will support eight languages'" href="/News/450495,samsung-galaxy-s8-bixby-assistant-will-support-eight-languages.aspx"><img title="Samsung Galaxy S8: Bixby assistant 'will support eight languages'" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2fsamsung_galaxy_s7_edge_15.jpg&amp;h=90&amp;w=120&amp;c=1" alt="Samsung Galaxy S8: Bixby assistant 'will support eight languages'" border="0" /></a>
                            </div>
                            <div class="slidebox-article">
                                <p>NEWS</p>
                                <h2><a href='/News/450495,samsung-galaxy-s8-bixby-assistant-will-support-eight-languages.aspx'>Samsung Galaxy S8: Bixby assistant 'will support eight languages'</a></h2>
                            </div>
                        </div>
                        
                        <div class="bottom">
                            
                            <a class="prev navlink">&lt;&lt; Prev</a>
                            <a class="next navlink">Next &gt;&gt;</a>
                            
                            
                            <a href='/Category/667,high-end-smartphones.aspx' class="all navlink" style="display:none;">View all High-End Smartphones articles &gt;&gt;</a>
                        </div>
                    </div>
            
                    <div class="item">
                        <div class="top">
                            <p>More in <a href='/Category/667,high-end-smartphones.aspx'>High-End Smartphones</a> (3 of 10 articles)</p>
                        </div>
                        
                        <div class="middle">
                            <div class="slidebox-img">
                                <a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_ArticlesSlider_rptArticles_ctl03_ArticleImageHyperLink" title="Apple 'ramping up' iPhone 8 production" href="/News/450469,apple-ramping-up-iphone-8-production.aspx"><img title="Apple 'ramping up' iPhone 8 production" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2fapple-iphone7.jpg&amp;h=90&amp;w=120&amp;c=1" alt="Apple 'ramping up' iPhone 8 production" border="0" /></a>
                            </div>
                            <div class="slidebox-article">
                                <p>NEWS</p>
                                <h2><a href='/News/450469,apple-ramping-up-iphone-8-production.aspx'>Apple 'ramping up' iPhone 8 production</a></h2>
                            </div>
                        </div>
                        
                        <div class="bottom">
                            
                            <a class="prev navlink">&lt;&lt; Prev</a>
                            <a class="next navlink">Next &gt;&gt;</a>
                            
                            
                            <a href='/Category/667,high-end-smartphones.aspx' class="all navlink" style="display:none;">View all High-End Smartphones articles &gt;&gt;</a>
                        </div>
                    </div>
            
                    <div class="item">
                        <div class="top">
                            <p>More in <a href='/Category/667,high-end-smartphones.aspx'>High-End Smartphones</a> (4 of 10 articles)</p>
                        </div>
                        
                        <div class="middle">
                            <div class="slidebox-img">
                                <a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_ArticlesSlider_rptArticles_ctl04_ArticleImageHyperLink" title="What we know: the Motorola Moto G5" href="/Feature/450211,what-we-know-the-motorola-moto-g5.aspx"><img title="What we know: the Motorola Moto G5" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fmoto_g4_3.jpg&amp;h=90&amp;w=120&amp;c=1" alt="What we know: the Motorola Moto G5" border="0" /></a>
                            </div>
                            <div class="slidebox-article">
                                <p>FEATURE</p>
                                <h2><a href='/Feature/450211,what-we-know-the-motorola-moto-g5.aspx'>What we know: the Motorola Moto G5</a></h2>
                            </div>
                        </div>
                        
                        <div class="bottom">
                            
                            <a class="prev navlink">&lt;&lt; Prev</a>
                            <a class="next navlink">Next &gt;&gt;</a>
                            
                            
                            <a href='/Category/667,high-end-smartphones.aspx' class="all navlink" style="display:none;">View all High-End Smartphones articles &gt;&gt;</a>
                        </div>
                    </div>
            
                    <div class="item">
                        <div class="top">
                            <p>More in <a href='/Category/667,high-end-smartphones.aspx'>High-End Smartphones</a> (5 of 10 articles)</p>
                        </div>
                        
                        <div class="middle">
                            <div class="slidebox-img">
                                <a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_ArticlesSlider_rptArticles_ctl05_ArticleImageHyperLink" title="Huawei P10: Renders show a front fingerprint scanner" href="/News/449443,huawei-p10-renders-show-a-front-fingerprint-scanner.aspx"><img title="Huawei P10: Renders show a front fingerprint scanner" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2fhuawei_p10_-_p10_curved_screen_leak.jpg&amp;h=90&amp;w=120&amp;c=1" alt="Huawei P10: Renders show a front fingerprint scanner" border="0" /></a>
                            </div>
                            <div class="slidebox-article">
                                <p>NEWS</p>
                                <h2><a href='/News/449443,huawei-p10-renders-show-a-front-fingerprint-scanner.aspx'>Huawei P10: Renders show a front fingerprint scanner</a></h2>
                            </div>
                        </div>
                        
                        <div class="bottom">
                            
                            <a class="prev navlink">&lt;&lt; Prev</a>
                            <a class="next navlink">Next &gt;&gt;</a>
                            
                            
                            <a href='/Category/667,high-end-smartphones.aspx' class="all navlink" style="display:none;">View all High-End Smartphones articles &gt;&gt;</a>
                        </div>
                    </div>
            
                    <div class="item">
                        <div class="top">
                            <p>More in <a href='/Category/667,high-end-smartphones.aspx'>High-End Smartphones</a> (6 of 10 articles)</p>
                        </div>
                        
                        <div class="middle">
                            <div class="slidebox-img">
                                <a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_ArticlesSlider_rptArticles_ctl06_ArticleImageHyperLink" title="Review: Google Pixel &amp; Google Pixel XL" href="/Review/449341,review-google-pixel-google-pixel-xl.aspx"><img title="Review: Google Pixel &amp; Google Pixel XL" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2fCopy+of+Pixel_2GRP-2B_silver_FINAL_SIMP.jpg&amp;h=90&amp;w=120&amp;c=1" alt="Review: Google Pixel &amp; Google Pixel XL" border="0" /></a>
                            </div>
                            <div class="slidebox-article">
                                <p>REVIEW</p>
                                <h2><a href='/Review/449341,review-google-pixel-google-pixel-xl.aspx'>Review: Google Pixel & Google Pixel XL</a></h2>
                            </div>
                        </div>
                        
                        <div class="bottom">
                            
                            <a class="prev navlink">&lt;&lt; Prev</a>
                            <a class="next navlink">Next &gt;&gt;</a>
                            
                            
                            <a href='/Category/667,high-end-smartphones.aspx' class="all navlink" style="display:none;">View all High-End Smartphones articles &gt;&gt;</a>
                        </div>
                    </div>
            
                    <div class="item">
                        <div class="top">
                            <p>More in <a href='/Category/667,high-end-smartphones.aspx'>High-End Smartphones</a> (7 of 10 articles)</p>
                        </div>
                        
                        <div class="middle">
                            <div class="slidebox-img">
                                <a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_ArticlesSlider_rptArticles_ctl07_ArticleImageHyperLink" title="The classic Blackberry is back - and it's coming in February" href="/News/449165,the-classic-blackberry-is-back-and-its-coming-in-february.aspx"><img title="The classic Blackberry is back - and it's coming in February" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2fblackberry-mercury-front.jpg&amp;h=90&amp;w=120&amp;c=1" alt="The classic Blackberry is back - and it's coming in February" border="0" /></a>
                            </div>
                            <div class="slidebox-article">
                                <p>NEWS</p>
                                <h2><a href='/News/449165,the-classic-blackberry-is-back-and-its-coming-in-february.aspx'>The classic Blackberry is back - and it's coming in February</a></h2>
                            </div>
                        </div>
                        
                        <div class="bottom">
                            
                            <a class="prev navlink">&lt;&lt; Prev</a>
                            <a class="next navlink">Next &gt;&gt;</a>
                            
                            
                            <a href='/Category/667,high-end-smartphones.aspx' class="all navlink" style="display:none;">View all High-End Smartphones articles &gt;&gt;</a>
                        </div>
                    </div>
            
                    <div class="item">
                        <div class="top">
                            <p>More in <a href='/Category/667,high-end-smartphones.aspx'>High-End Smartphones</a> (8 of 10 articles)</p>
                        </div>
                        
                        <div class="middle">
                            <div class="slidebox-img">
                                <a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_ArticlesSlider_rptArticles_ctl08_ArticleImageHyperLink" title="Google Pixel 2 and Pixel XL 2 - what we know and what we want to see" href="/News/449142,google-pixel-2-and-pixel-xl-2-what-we-know-and-what-we-want-to-see.aspx"><img title="Google Pixel 2 and Pixel XL 2 - what we know and what we want to see" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2fgoogle_pixel_2_features_specs_release_date_2.jpg&amp;h=90&amp;w=120&amp;c=1" alt="Google Pixel 2 and Pixel XL 2 - what we know and what we want to see" border="0" /></a>
                            </div>
                            <div class="slidebox-article">
                                <p>NEWS</p>
                                <h2><a href='/News/449142,google-pixel-2-and-pixel-xl-2-what-we-know-and-what-we-want-to-see.aspx'>Google Pixel 2 and Pixel XL 2 - what we know and what we want to see</a></h2>
                            </div>
                        </div>
                        
                        <div class="bottom">
                            
                            <a class="prev navlink">&lt;&lt; Prev</a>
                            <a class="next navlink">Next &gt;&gt;</a>
                            
                            
                            <a href='/Category/667,high-end-smartphones.aspx' class="all navlink" style="display:none;">View all High-End Smartphones articles &gt;&gt;</a>
                        </div>
                    </div>
            
                    <div class="item">
                        <div class="top">
                            <p>More in <a href='/Category/667,high-end-smartphones.aspx'>High-End Smartphones</a> (9 of 10 articles)</p>
                        </div>
                        
                        <div class="middle">
                            <div class="slidebox-img">
                                <a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_ArticlesSlider_rptArticles_ctl09_ArticleImageHyperLink" title="Apple will soon let you track down those pesky runaway AirPods" href="/News/448890,apple-will-soon-let-you-track-down-those-pesky-runaway-airpods.aspx"><img title="Apple will soon let you track down those pesky runaway AirPods" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2ffind_lost_airpods_apple_app_0.jpg&amp;h=90&amp;w=120&amp;c=1" alt="Apple will soon let you track down those pesky runaway AirPods" border="0" /></a>
                            </div>
                            <div class="slidebox-article">
                                <p>NEWS</p>
                                <h2><a href='/News/448890,apple-will-soon-let-you-track-down-those-pesky-runaway-airpods.aspx'>Apple will soon let you track down those pesky runaway AirPods</a></h2>
                            </div>
                        </div>
                        
                        <div class="bottom">
                            
                            <a class="prev navlink">&lt;&lt; Prev</a>
                            <a class="next navlink">Next &gt;&gt;</a>
                            
                            
                            <a href='/Category/667,high-end-smartphones.aspx' class="all navlink" style="display:none;">View all High-End Smartphones articles &gt;&gt;</a>
                        </div>
                    </div>
            
                    <div class="item">
                        <div class="top">
                            <p>More in <a href='/Category/667,high-end-smartphones.aspx'>High-End Smartphones</a> (10 of 10 articles)</p>
                        </div>
                        
                        <div class="middle">
                            <div class="slidebox-img">
                                <a id="ctl00_ctl00_ContentPlaceHolder1_LeftColumnPlaceHolder_ArticlesSlider_rptArticles_ctl10_ArticleImageHyperLink" title="LG G6: Everything we know so far" href="/Feature/448681,lg-g6-everything-we-know-so-far.aspx"><img title="LG G6: Everything we know so far" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fFeatures%2flg_g5_image.jpg&amp;h=90&amp;w=120&amp;c=1" alt="LG G6: Everything we know so far" border="0" /></a>
                            </div>
                            <div class="slidebox-article">
                                <p>FEATURE</p>
                                <h2><a href='/Feature/448681,lg-g6-everything-we-know-so-far.aspx'>LG G6: Everything we know so far</a></h2>
                            </div>
                        </div>
                        
                        <div class="bottom">
                            
                            <a class="prev navlink">&lt;&lt; Prev</a>
                            <a class="next navlink">Next &gt;&gt;</a>
                            
                            
                            <a href='/Category/667,high-end-smartphones.aspx' class="all navlink" style="display:none;">View all High-End Smartphones articles &gt;&gt;</a>
                        </div>
                    </div>
            
                </div>
                    
    </div>
    
    
    
    

</div>
    
    
    
    

    </div>
    <div class="right-column">
    
        
        
        
         

	    
	    <div id='ph-island'>
        <div id='div-gpt-ad-island'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-island'); });
        </script>
        </div>
        <div class="separator"></div> 
        </div>
        
        
        
        <div id='ph-button1'>
        <div id='div-gpt-ad-button1'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-button1'); });
        </script>
        </div>
        <div class="separator"></div>
        </div>
        
        
        <div id='ph-button2'>
        <div id='div-gpt-ad-button2'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-button2'); });
        </script>
        </div>
        <div class="separator"></div>
        </div>
        
        
        
    <script language="javascript" type="text/javascript">
        ord=Math.random()*10000000000000000;
        document.write('<script language="javascript"  type="text/javascript" src="/Scripts/SponsoredContent.ashx?type=Advertorial&si=Reviews&pa=Under 1st Island&ros=276&rc=0&sc=667&output=script&ord=' + ord + '"></scr' + 'ipt>');
    </script>




<!--  -->
        
        
        

<script type="text/javascript">    

	function toggleTabs(id,id2)
	{ 
        document.getElementById("tabs-1").style.display="none";	    
        document.getElementById("tabs-2").style.display="none";
        document.getElementById(id).style.display="block";
        if (id2 == "most-read-link")
        {
            document.getElementById("most-read-link").className = "most-read-on";
            document.getElementById("most-discussed-link").className = "most-discussed";
        }
        else if (id2 == "most-discussed-link")
        {
            document.getElementById("most-read-link").className = "most-read";
            document.getElementById("most-discussed-link").className = "most-discussed-on";
        }
        AlignAds();
	}
	
</script>

<div class="boxout">
    <div id="mostreaddiscussedtabs">
    
        
        <div class="heading">
            <a href="javascript:void(0)" onclick="toggleTabs('tabs-1','most-read-link')" class="most-read-on" id="most-read-link">Most Read</a>
            <a href="javascript:void(0)" onclick="toggleTabs('tabs-2','most-discussed-link')" class="most-discussed" id="most-discussed-link">Most Discussed</a>
            <div style="clear:both"></div>
        </div>
        
        
        <div class="content content-grey fullpadding" id="tabs-1">
            <div id="mostReadTab"></div>            
            <script language="javascript" type="text/javascript" src="/Scripts/MostRead.ashx?days=7&num=5"></script>
        </div>
        
        
        <div class="content content-grey fullpadding" id="tabs-2" style="display:none"> 
            <div id="recentcomments" class="dsq-widget">
                <script type="text/javascript" src="https://pctechauthority.disqus.com/popular_threads_widget.js?num_items=5"></script>
            </div>
            <a class="powered-by" href="http://disqus.com/">Powered by Disqus</a>
        </div>
    </div>
</div>
<div class="separator"></div>
        
        
        
        
        
        

<div class="boxout">
    <div class="section-header"><h3>Latest Comments</h3></div>
    <div class="content">
        <div class="dsq-widget"><script type="text/javascript" src="https://disqus.com/forums/pctechauthority/recent_comments_widget.js?num_items=4&hide_avatars=1&avatar_size=32&excerpt_length=200"></script></div>
        <a href="http://disqus.com/" class="powered-by">Powered by Disqus</a>
    </div>
</div>
<div class="separator"></div>
        
        
        
    
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        <div id='ph-island2'>
        <div id='div-gpt-ad-island2'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-island2'); });
        </script>
        </div>
        <div class="separator"></div> 
        </div>
        
        <div id='ph-button3'>
        <div id='div-gpt-ad-button3'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-button3'); });
        </script>
        </div>
        <div class="separator"></div>
        </div>
        
        
        
    <script language="javascript" type="text/javascript">
        ord=Math.random()*10000000000000000;
        document.write('<script language="javascript"  type="text/javascript" src="/Scripts/SponsoredContent.ashx?type=Advertorial&si=Reviews&pa=Under 2nd Island&ros=278&rc=0&sc=667&output=script&ord=' + ord + '"></scr' + 'ipt>');
    </script>




<!--  -->
        
        
        
        
        
        
        
        
        
        
        
        
    </div>    
    
    
    

    

<div class="separator"></div>
<div id="category-articles-container">

    <div class="section-header"><h3>Latest in High-End Smartphones</h3></div>

    
            <ul>
        
                <li>
                    <p class="type">News</p>
                    <a id="ctl00_ctl00_ContentPlaceHolder1_BelowColumnsPlaceHolder_CategoryArticles_rptLatestArticles_ctl01_hlThumbnail" title="Samsung Galaxy S8: Bixby assistant 'will support eight languages'" href="/News/450495,samsung-galaxy-s8-bixby-assistant-will-support-eight-languages.aspx"><img title="Samsung Galaxy S8: Bixby assistant 'will support eight languages'" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2fsamsung_galaxy_s7_edge_15.jpg&amp;h=105&amp;w=140&amp;c=1" alt="Samsung Galaxy S8: Bixby assistant 'will support eight languages'" border="0" /></a>
                    <p class="heading"><a id="ctl00_ctl00_ContentPlaceHolder1_BelowColumnsPlaceHolder_CategoryArticles_rptLatestArticles_ctl01_hlHyperLink" href="/News/450495,samsung-galaxy-s8-bixby-assistant-will-support-eight-languages.aspx">Samsung Galaxy S8: Bixby assistant 'will support eight languages'</a></p>
                </li>
        <li class="category-articles-separator"><span></span></li>
                <li>
                    <p class="type">Review</p>
                    <a id="ctl00_ctl00_ContentPlaceHolder1_BelowColumnsPlaceHolder_CategoryArticles_rptLatestArticles_ctl03_hlThumbnail" title="Review: Motorola Moto Z smartphone" href="/Review/450635,review-motorola-moto-z-smartphone.aspx"><img title="Review: Motorola Moto Z smartphone" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2fNeHDp4t.jpg&amp;h=105&amp;w=140&amp;c=1" alt="Review: Motorola Moto Z smartphone" border="0" /></a>
                    <p class="heading"><a id="ctl00_ctl00_ContentPlaceHolder1_BelowColumnsPlaceHolder_CategoryArticles_rptLatestArticles_ctl03_hlHyperLink" href="/Review/450635,review-motorola-moto-z-smartphone.aspx">Review: Motorola Moto Z smartphone</a></p>
                </li>
        <li class="category-articles-separator"><span></span></li>
                <li>
                    <p class="type">Feature</p>
                    <a id="ctl00_ctl00_ContentPlaceHolder1_BelowColumnsPlaceHolder_CategoryArticles_rptLatestArticles_ctl05_hlThumbnail" title="What we know: the Motorola Moto G5" href="/Feature/450211,what-we-know-the-motorola-moto-g5.aspx"><img title="What we know: the Motorola Moto G5" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fFeatures%2fmoto_g4_3.jpg&amp;h=105&amp;w=140&amp;c=1" alt="What we know: the Motorola Moto G5" border="0" /></a>
                    <p class="heading"><a id="ctl00_ctl00_ContentPlaceHolder1_BelowColumnsPlaceHolder_CategoryArticles_rptLatestArticles_ctl05_hlHyperLink" href="/Feature/450211,what-we-know-the-motorola-moto-g5.aspx">What we know: the Motorola Moto G5</a></p>
                </li>
        <li class="category-articles-separator"><span></span></li>
                <li>
                    <p class="type">Group Test</p>
                    <a id="ctl00_ctl00_ContentPlaceHolder1_BelowColumnsPlaceHolder_CategoryArticles_rptLatestArticles_ctl07_hlThumbnail" title="Group Test: Smartphones" href="/GroupTest/334392,group-test-smartphones.aspx"><img title="Group Test: Smartphones" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fNews%2f20130226124032_3110WF+170712+copy.jpg&amp;h=105&amp;w=140&amp;c=1" alt="Group Test: Smartphones" border="0" /></a>
                    <p class="heading"><a id="ctl00_ctl00_ContentPlaceHolder1_BelowColumnsPlaceHolder_CategoryArticles_rptLatestArticles_ctl07_hlHyperLink" href="/GroupTest/334392,group-test-smartphones.aspx">Group Test: Smartphones</a></p>
                </li>
        <li class="category-articles-separator"><span></span></li>
                <li>
                    <p class="type">Gallery</p>
                    <a id="ctl00_ctl00_ContentPlaceHolder1_BelowColumnsPlaceHolder_CategoryArticles_rptLatestArticles_ctl09_hlThumbnail" title="How good is the LG G4's camera?" href="/Gallery/406001,how-good-is-the-lg-g4s-camera.aspx/1"><img title="How good is the LG G4's camera?" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fGalleries%2f20150701022630_first+photo.jpg&amp;h=105&amp;w=140&amp;c=1" alt="How good is the LG G4's camera?" border="0" /></a>
                    <p class="heading"><a id="ctl00_ctl00_ContentPlaceHolder1_BelowColumnsPlaceHolder_CategoryArticles_rptLatestArticles_ctl09_hlHyperLink" href="/Gallery/406001,how-good-is-the-lg-g4s-camera.aspx/1">How good is the LG G4's camera?</a></p>
                </li>
        
            </ul>
        
    
    <div class="category-articles-separator"></div>
    
    
    
        <div id="featuredProduct">
            <ul>
                <li class="category-articles-separator"><span></span></li>
                <li>
                    <p class="type">A-list Product</p>
                    <a href="/A-List/34,smartphone.aspx#Smartphone"><img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=http%3a%2f%2fi.nextmedia.com.au%2fReviews%2fOnePlus3_Graphite_04.jpg&h=86&w=140&c=1" alt="" /></a>
                    <p class="heading"><a href="/A-List/34,smartphone.aspx#Smartphone">OnePlus3</a></p>
                </li>            
            </ul>
        </div>
    
    
    <div class="clearer"></div>
</div>
    

    

                        <div class="clearer"></div>
                    </div>
                    
                    
                    <div class="threecol-container">
                        <div class="section-header"><h3>From our Partners</h3></div>
                        
                        <div class="threecol-boxout">
                            <a href="http://downloads.pcauthority.com.au/"><img src="/Images/downloads-boxout-promo.jpg" alt="PC & Tech Authority Downloads" border="0" /></a>
                             
                        </div>
                        <div class="threecol-boxout-separator">&nbsp;</div>  
                                                  
                        
                        <div class="threecol-boxout">
                            

<iframe src="https://haymarket-whistleout.s3.amazonaws.com/PCAuthority_Ad.html" rel="nofollow" frameborder="0" width="300" height="260"></iframe>
<div class="separator"></div>
                        </div>
                        <div class="threecol-boxout-separator">&nbsp;</div> 
                        
                        
                        <div class="threecol-boxout">
                            

<div>
	<div class="storeWidget">
		<iframe src="http://storewidget.pcauthority.com.au/" frameborder="0" scrolling="no" width="300" height="200"></iframe>
		<div class="storeWidgetFooter">
			<a href="http://store.pcauthority.com.au/" target="_blank">See more offers from the<br />PC &amp; Tech Authority Software Store</a>
		</div>
	</div>
	<div class="storeWidgetBottom">&nbsp;</div>
</div>
<div class="separator">&nbsp;</div>

                        </div>
                        <div class="clearer"></div>
                        
                        
                        <div align="center" style="width: 728px; margin: 0px auto; margin-bottom: 15px;">
                            <div id='div-gpt-ad-footer'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-footer'); });
                            </script>
                            </div>
                        </div>
                    </div>
                    
                    
                    <div id="sponsored-links-container">
                        <div class="section-header"><h3>Sponsored Links</h3></div>
                        <div id="sponsored-links">
                            
    <script language="javascript" type="text/javascript">
        ord=Math.random()*10000000000000000;
        document.write('<script language="javascript"  type="text/javascript" src="/Scripts/SponsoredContent.ashx?type=SponsoredLink&si=Reviews&pa=&ros=126&rc=0&sc=667&output=script&ord=' + ord + '"></scr' + 'ipt>');
    </script>




<!--  -->
                        </div>
                        <div class="clearer"></div>
                    </div>
                    
                    
                    
<div id="network-container">
    <div class="section-header footer-network-header"><h3>Most popular tech stories</h3></div>
    <div id="network-sites-container">
    
    <div class="network-site">
        <div><a href="http://www.bit.com.au" target="_blank"><img src="/Images/network-bit.gif" alt="BIT" border="0" /></a></div>
        <div class="network-article">
            
                    <div><a id="ctl00_NetworkbarCtrl_PopularBIT_ctl00_BITLink" href="http://www.bit.com.au/Guide/445888,ten-projects-you-can-try-with-a-raspberry-pi.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">Ten projects you can try with a Raspberry Pi</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularBIT_ctl02_BITLink" href="http://www.bit.com.au/Review/344651,7-accounting-packages-for-australian-small-businesses-compared-including-myob-quickbooks-online-reckon-xero.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">7 accounting packages for Australian small businesses compared: including MYOB, QuickBooks Online, Reckon, Xero</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularBIT_ctl04_BITLink" href="http://www.bit.com.au/Guide/319947,how-do-i-make-sure-my-email-is-properly-synced-between-all-my-computers.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">How do I make sure my email is properly synced between all my computers?</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularBIT_ctl06_BITLink" href="http://www.bit.com.au/News/316806,how-long-will-a-ups-keep-your-computers-on-if-the-lights-go-out.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">How long will a UPS keep your computers on if the lights go out?</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularBIT_ctl08_BITLink" href="http://www.bit.com.au/Guide/449866,how-fast-is-telstra8217s-gigabit-mobile-network-really.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">How fast is Telstra&#8217;s gigabit mobile network really?</a></div>
                
        </div>
    </div>
    
    <div class="network-site">
        <div><a href="http://www.crn.com.au" target="_blank"><img src="/Images/network-crn.gif" alt="" border="0" /></a></div>
        <div class="network-article">
            
                    <div><a id="ctl00_NetworkbarCtrl_PopularCRN_ctl00_CRNLink" href="http://www.crn.com.au/News/450313,cisco-partners-pay-for-massive-product-replacement.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">Cisco partners pay for massive product replacement</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularCRN_ctl02_CRNLink" href="http://www.crn.com.au/News/449637,nbn-satellite-hfc-connections-revealed-for-the-first-time.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">NBN satellite, HFC connections revealed for the first time</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularCRN_ctl04_CRNLink" href="http://www.crn.com.au/News/449367,aldi-selling-years-worth-of-calls-texts-and-42gb-data-for-249.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">Aldi selling year's worth of calls, texts and 42GB data for $249</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularCRN_ctl06_CRNLink" href="http://www.crn.com.au/Gallery/435686,here-are-the-best-tech-companies-to-work-for-in-australia.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">Here are the best tech companies to work for in Australia</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularCRN_ctl08_CRNLink" href="http://www.crn.com.au/News/449673,fire-at-telstras-chatswood-exchange-takes-out-network.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">Fire at Telstra's Chatswood exchange takes out network</a></div>
                
        </div>
    </div>
    
    <div class="network-site">
        <div><a href="http://www.itnews.com.au" target="_blank"><img src="/Images/network-itnews.gif" alt="iTNews" border="0" /></a></div>
        <div class="network-article">
            
                    <div><a id="ctl00_NetworkbarCtrl_PopularITN_ctl00_ITNLink" href="http://www.itnews.com.au/Gallery/450511,photos-how-to-get-a-subsea-cable-from-sydney-to-la.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">Photos: How to get a subsea cable from Sydney to LA</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularITN_ctl02_ITNLink" href="http://www.itnews.com.au/Gallery/444505,the-cio-movements-that-made-headlines-in-2016.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">The CIO movements that made headlines in 2016</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularITN_ctl04_ITNLink" href="http://www.itnews.com.au/News/449787,overhaul-of-asds-top-4-cyber-threat-strategies.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">Overhaul of ASD's Top 4 cyber threat strategies</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularITN_ctl06_ITNLink" href="http://www.itnews.com.au/News/450069,nbn-co-sets-fee-for-after-hours-installation.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">NBN Co sets fee for after-hours installation</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularITN_ctl08_ITNLink" href="http://www.itnews.com.au/News/449525,nbn-co-reveals-suburbs-likely-to-get-fttdp.aspx?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">NBN Co reveals suburbs 'likely' to get FTTdp</a></div>
                
        </div>
    </div>
    
    <div class="network-site last">
        <div><a href="http://www.pcpowerplay.com.au" target="_blank"><img src="/Images/network-pcpp.png" alt="PC PowerPlay" border="0" /></a></div>
        <div class="network-article">
            
                    <div><a id="ctl00_NetworkbarCtrl_PopularPCPP_ctl00_PCPPLink" href="http://www.pcpowerplay.com.au/feature/10-advanced-tips-for-rainbow-six-siege,417453?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">10 advanced tips for Rainbow Six Siege</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularPCPP_ctl02_PCPPLink" href="http://www.pcpowerplay.com.au/feature/20-key-tips-for-succeeding-at-rainbow-six-siege,413238?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">20 key tips for succeeding at Rainbow Six Siege</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularPCPP_ctl04_PCPPLink" href="http://www.pcpowerplay.com.au/feature/six-and-out-don-bradman-cricket-17-steps-on-its-own-wicket,448748?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">Six and out: Don Bradman Cricket 17 steps on its own wicket</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularPCPP_ctl06_PCPPLink" href="http://www.pcpowerplay.com.au/feature/vampire-the-masquerade-bloodlines-was-enough-to-make-your-blood-boil,450369?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">Vampire: The Masquerade - Bloodlines was enough to make your blood boil</a></div>
                <div class="dot-separator" style="height:6px !important;margin-bottom:6px;background:none;width:160px;"></div>
                    <div><a id="ctl00_NetworkbarCtrl_PopularPCPP_ctl08_PCPPLink" href="http://www.pcpowerplay.com.au/review/review-civilization-vi-is-at-its-core-the-best-of-the-series-yet,449694?utm_source=pcta&amp;utm_medium=web&amp;utm_campaign=networkbar" target="_blank">Review: Civilization VI is at its core the best of the series yet</a></div>
                
        </div>
    </div>
      
    <div class="clearer"></div>   
    </div>
</div>



                    
                    <div id="footer">
                        
                        <div id="footer-content">
                            <div id="footer-links">
                                <a href="/Page/About.aspx">About Us</a> &nbsp;|&nbsp;
                                <a href="/Sitemap.aspx">Sitemap</a> &nbsp;|&nbsp;
	                            <a href="/Newsletter/Default.aspx">Newsletter Archive</a> &nbsp;|&nbsp; 
	                            <a href="/A-List">A-List</a> &nbsp;|&nbsp;
	                            <a href="/Advice">Advice</a> &nbsp;|&nbsp;
	                            <a href="/Reviews/Top10.aspx">Top 10</a> &nbsp;|&nbsp;
	                            <a href="http://mobile.pcauthority.com.au/">Mobile Site</a> &nbsp;|&nbsp;
	                            <a href="/Info/Feedback.aspx">Feedback</a> &nbsp;|&nbsp; 
	                            <a href="/Page/About.aspx">Advertise</a> &nbsp;|&nbsp;
	                            <a href="/Newsletter/Default.aspx">Newsletters</a> &nbsp;|&nbsp; 
	                            <a href='/Page/Contact.aspx'>Contact Us</a>
                            </div>  
                            <div id="haymarket-footer">
				                <div id="haymarket-logo">
				                    <a target="_blank" href="http://www.nextmedia.com.au"><img style="border: 0pt none;" alt=nextmedia" src="/Images/logo_nextmedia.png" /></a>
				                </div>
				                <div id="haymarket-links">
				                    <a target="_blank" href="http://www.atomicmpc.com.au/">Atomic MPC</a> &nbsp;|&nbsp; 
					                <a target="_blank" href="http://www.bit.com.au/">BIT</a> &nbsp;|&nbsp; 
					                <a target="_blank" href="http://www.crn.com.au/">CRN Australia</a> &nbsp;|&nbsp; 
					                <a target="_blank" href="http://www.itnews.com.au/">iTnews</a> &nbsp;|&nbsp;	
					                <a target="_blank" href="http://www.pcpowerplay.com.au/">PC PowerPlay</a> &nbsp;|&nbsp;
					                <a target="_blank" href="http://www.scmagazine.com.au/">SC Magazine</a>
				                </div>
				                <div class="clearer"></div>
				            </div>
				            <div id="rackspace-logo">
				                <a href="http://www.rackspace.com.au" target="_blank"><img src='/Images/rackspace-hosting.png' border="0" /></a>
				            </div>				           
				            <div class="clearer"></div>         
                            <div>
                                <a href='/Page/Copyright.aspx'>Copyright</a> &copy; 2017 <a href="http://www.nextmedia.com.au">nextmedia Pty Ltd</a>.
	                            This material may not be published, broadcast, rewritten or redistributed in any form without
	                            prior authorisation.
	                            <br />
	                            Your use of this website constitutes acceptance of nextmedia's
	                            <a href="http://www.nextmedia.com.au/next-media-privacy-statement.html" target="_blank">Privacy Policy</a> and <a href="http://www.nextmedia.com.au/next-media-terms-and-conditions.html" target="_blank">Terms and Conditions</a>.
                            </div>
                        </div>
                        <div class="clearer"></div>
                    </div>
                </div>
                
                
	            <img src="/t.ashx?u=&c=450635&s=1&r=&n=%2fReviews%2fArticle.aspx&q=id%3d450635%26utm_source%3dfeed%26utm_medium%3drss%26utm_campaign%3dPC+%2526+Tech+Authority++-+Latest+Articles" width="1" height="1" style="display:none" />
        	   
	            	
                
            
                
                <script type="text/javascript">

                    (function(i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function() {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date(); a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

                    ga('create', 'UA-2960788-5', 'auto');
                    ga('set', 'dimension1', 'Reviews');
                    ga('set', 'dimension2', 'Handhelds');
                    ga('set', 'dimension3', 'High-End Smartphones');
                    ga('set', 'dimension4', '|motorola moto z|review|smartphone|');
                    ga('send', 'pageview');
                                           
                </script>
                
                <div id="otp" class="simple_overlay">
                    <div id="countdown" class="close"></div>
                    
                    <div id='div-gpt-ad-interstitial'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-interstitial'); });
                    </script>
                    </div>
                </div>
                
                <div id='div-gpt-ad-skin'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
                </script>
                </div>
            
	            
                

<div id="loginModal" class="modal">

    
    <script type="text/javascript">
        var doLoginURL = '/Utils/ajaxDoLogin.ashx';
        var forgotPasswordURL = '/Utils/ajaxSendPassword.ashx';
    </script>

    
    <div class="modalHeader"><span>Login to PC &amp; Tech Authority</span></div>
    
    
    <div id="LoginContainer">
        <div id="ctl00_ctl00_LoginModalCtrl_pnlLogin">
	

            
            <div style="width:241px;margin: 2px auto 0px auto;">
                <div class="label">Username:</div>
                <input name="ctl00$ctl00$LoginModalCtrl$UsernameTextbox_Login" type="text" id="ctl00_ctl00_LoginModalCtrl_UsernameTextbox_Login" class="textbox" />
                <div id="rfvUsernameMsg_Login" style="display: none;" class="validationMsg">* Username required</div>
            </div>
            
            
            <div style="width:241px;margin: 4px auto 0px auto;">
                <div class="label">Password:</div> 
                <input name="ctl00$ctl00$LoginModalCtrl$PasswordTextbox_Login" type="password" id="ctl00_ctl00_LoginModalCtrl_PasswordTextbox_Login" class="textbox" />
                <div id="rfvPasswordMsg_Login" style="display: none;" class="validationMsg">* Password required</div>
            </div>
            <div class="clearer"></div>
            
            
            <div style="width:250px;margin:13px auto 13px auto;" class="remember-box">
                <input id="ctl00_ctl00_LoginModalCtrl_cbRemember_Login" type="checkbox" name="ctl00$ctl00$LoginModalCtrl$cbRemember_Login" /><label for="ctl00_ctl00_LoginModalCtrl_cbRemember_Login">Remember me</label> &nbsp;|&nbsp;
                <a href="#" title="Forgot your password?" class="forgotPasswordTrigger" onclick="ShowForgotPasswordForm(); return false;">Forgot your password?</a>
            </div>
            <div class="clearer"></div>
            
            
            <div style="width:86px;margin:10px auto 0px auto;">
                <input type="submit" name="ctl00$ctl00$LoginModalCtrl$btnLogin" value="LOGIN" onclick="AttemptLogin(); return false;" id="ctl00_ctl00_LoginModalCtrl_btnLogin" class="login-button" />
            </div>
            
            <div style="width:241px;margin:13px auto 13px auto;text-align:center;font-size:11px;">
                <a class="registrationModalTrigger">Don't have an account? Register now!</a>
            </div>
            
            <div id="ErrorContainer_Login" style="display:none;width:280px;margin:10px auto 0px auto;padding:10px;font-size:14px;border:1px solid #DA6B11;background-color:#F7B67C;color:#000000;text-align:center;"></div>
    
        
</div>
    </div>
        
    
    <div id="ForgotPWContainer" style="display: none;">
        <div id="ctl00_ctl00_LoginModalCtrl_pnlForgotPW">
	
    
            <div id="ForgotPWFormContainer">
                To request a <b><i>new password</i></b>, please enter the email address linked to your PC &amp; Tech Authority account and we'll send one to you.
                
                <div style="width:245px;margin: 10px auto 0px auto;">
                    <div class="label">Email:</div>
                    <input name="ctl00$ctl00$LoginModalCtrl$ForgotPWEmail_ForgotPW" type="text" id="ctl00_ctl00_LoginModalCtrl_ForgotPWEmail_ForgotPW" class="textbox" />
                    <div id="rfvForgotPWEmail_ForgotPW" style="display: none;" class="validationMsg">* Email required</div>
                    <div id="cvForgotPWEmail_ForgotPW" style="display: none;" class="validationMsg">* Invalid Email address</div>
                    <div id="cvNoEmailExists_ForgotPW" style="display: none;" class="validationMsg">* Invalid Email address</div>
                    <div style="width:86px;margin:10px auto 0px auto;">
                        <input type="submit" name="ctl00$ctl00$LoginModalCtrl$btnForgotPW" value="SUBMIT" onclick="SendNewPassword(); return false;" id="ctl00_ctl00_LoginModalCtrl_btnForgotPW" class="forgotpw-button" />
                    </div>
                    
                    <div id="ErrorContainer_ForgotPW" style="display:none;width:280px;margin:10px auto 0px auto;padding:10px;font-size:14px;border:1px solid #DA6B11;background-color:#F7B67C;color:#000000;text-align:center;"></div>
                </div>
            </div>
            
            <div id="SuccessContainer_ForgotPW" style="display:none;width:280px;margin:10px auto 0px auto;padding:10px;font-size:14px;text-align:center;"></div>
            <div style="width:241px;margin:13px auto 13px auto;text-align:center;font-size:11px;">
                <a href="#" title="Return to Login Form" onclick="ShowLoginForm(); return false;">Click here to return to Login Form</a>
            </div>
        
        
</div>
    </div>
    
    <div id="LoginLoadingDiv" style="display:none;width:280px;margin:10px auto 0px auto;text-align:center;" align="center">
        <img src="/images/spinner.gif" alt="Please wait..." style="margin-top: 30px;" />
    </div>

</div>
                
                
                <input type="hidden" name="ctl00$ctl00$RegistrationModalCtrl$hdnRegSource" id="ctl00_ctl00_RegistrationModalCtrl_hdnRegSource" />
<input type="hidden" name="ctl00$ctl00$RegistrationModalCtrl$hdnRegNLChoices" id="ctl00_ctl00_RegistrationModalCtrl_hdnRegNLChoices" />
<input type="hidden" name="ctl00$ctl00$RegistrationModalCtrl$hdnRole" id="ctl00_ctl00_RegistrationModalCtrl_hdnRole" /> 

<div id="registrationModal" class="modal" style="width:610px;">

    <script type="text/javascript">
        var ajaxGetStatesURL = '/Utils/ajaxGetStates.ashx';
        var ajaxDoRegistrationURL = '/Utils/ajaxDoRegistration.ashx';
    </script>
    
    
    <div class="modalHeader"><span>Become part of PC &amp; Tech Authority</span></div>
    
    <div id="ctl00_ctl00_RegistrationModalCtrl_pnlRegister">
	
    
        <div id="RegistrationContainer">
        
            
            Join our site to get stuck in with comments and discussions with other passionate readers and tech fans,
            and stay up to date with the latest news and reviews through our range of newsletters.
            <div class="nlSpacer"></div>
            
            <div style="margin:0 auto;width:500px;font-size:11px;">
                <div style="margin:0 auto 10px auto;width:370px;">
                    <div class="label" style="float:left;margin-right:10px;font-size:16px;">Email<span class="required">*</span></div>
                    <input name="ctl00$ctl00$RegistrationModalCtrl$EmailTextbox_Reg" type="text" id="ctl00_ctl00_RegistrationModalCtrl_EmailTextbox_Reg" class="textbox regEmailField" style="width:300px;height:20px;margin-top:8px;font-size:16px;" />
                    <div id="rfvEmailMsg_Reg" style="display: none;" class="validationMsg">* Email address required</div>
                    <div id="cvValidEmailMsg_Reg" style="display: none;" class="validationMsg">* Invalid Email address</div>
                </div>
                <div class="clearer"></div>
                
                I have read and accept the <a href="http://www.nextmedia.com.au/next-media-privacy-statement.html" target="_blank">privacy policy</a> and 
                <a href="http://www.nextmedia.com.au/next-media-terms-and-conditions.html" target="_blank">terms and conditions</a> and by submitting my email address
                I agree to receive the PC &amp; Tech Authority daily newsletter and receive special offers on behalf of PC &amp; Tech Authority, nextmedia and its valued partners.
                We will not share your details with third parties.
            </div>
            <div class="separator"></div>
        
            
            <div class="left">
                <fieldset>
                    <legend>1) Login Details</legend>
                    
                    
                    <div class="left" style="width:129px;">
                        <div class="label">First Name<span class="required">*</span></div>
                        <input name="ctl00$ctl00$RegistrationModalCtrl$FirstNameTextbox_Reg" type="text" id="ctl00_ctl00_RegistrationModalCtrl_FirstNameTextbox_Reg" class="textbox-short" />
                        <div id="rfvFirstNameMsg_Reg" style="display: none;" class="validationMsg">* First name req'd</div>
                    </div>
                    
                    
                    <div class="right" style="width:129px;">
                        <div class="label">Last Name<span class="required">*</span></div>
                        <input name="ctl00$ctl00$RegistrationModalCtrl$LastNameTextbox_Reg" type="text" id="ctl00_ctl00_RegistrationModalCtrl_LastNameTextbox_Reg" class="textbox-short" />
                        <div id="rfvLastNameMsg_Reg" style="display: none;" class="validationMsg">* Last name req'd</div>    
                    </div>
                    <div class="clearer"></div>
                    
                    <div class="label">Username<span class="required">*</span></div>
                    <input name="ctl00$ctl00$RegistrationModalCtrl$UsernameTextbox_Reg" type="text" id="ctl00_ctl00_RegistrationModalCtrl_UsernameTextbox_Reg" class="textbox" />
                    <div id="rfvUsernameMsg_Reg" style="display: none;" class="validationMsg">* Username required</div>
                    
                    <div class="label">Password<span class="required">*</span></div>
                    <input name="ctl00$ctl00$RegistrationModalCtrl$PasswordTextbox_Reg" type="password" id="ctl00_ctl00_RegistrationModalCtrl_PasswordTextbox_Reg" class="textbox" />
                    <div id="rfvPasswordMsg_Reg" style="display: none;" class="validationMsg">* Password required</div>
                    
                    <div class="label">Confirm Password<span class="required">*</span></div>
                    <input name="ctl00$ctl00$RegistrationModalCtrl$ConfirmPasswordTextbox_Reg" type="password" id="ctl00_ctl00_RegistrationModalCtrl_ConfirmPasswordTextbox_Reg" class="textbox" />
                    <div id="rfvConfirmPasswordMsg_Reg" style="display: none;" class="validationMsg">* Password confirmation required</div>
                    <div id="cvPasswordMismatchMsg_Reg" style="display: none;" class="validationMsg">* Passwords don't match!</div>
                    
                </fieldset>
            </div>
            
            
            <div class="middle">
                <fieldset style="height:215px;">
                    <legend>2) About You</legend>
                    
                    
                    <div class="left2">
                        <div class="label">Country<span class="required">*</span></div>
                        <select name="ctl00$ctl00$RegistrationModalCtrl$CountryDDL_Reg" id="ctl00_ctl00_RegistrationModalCtrl_CountryDDL_Reg" class="dropdown-short2">
		<option value="-1">-- Select a Country --</option>
		<option selected="selected" value="14">Australia</option>
		<option value="2">Afghanistan</option>
		<option value="3">Albania</option>
		<option value="242">&#197;land Islands</option>
		<option value="4">Algeria</option>
		<option value="5">American Samoa</option>
		<option value="6">Andorra</option>
		<option value="7">Angola</option>
		<option value="8">Anguilla</option>
		<option value="9">Antarctica</option>
		<option value="10">Antigua and Barbuda</option>
		<option value="11">Argentina</option>
		<option value="12">Armenia</option>
		<option value="13">Aruba</option>
		<option value="15">Austria</option>
		<option value="16">Azerbaijan</option>
		<option value="17">Bahamas</option>
		<option value="18">Bahrain</option>
		<option value="19">Bangladesh</option>
		<option value="20">Barbados</option>
		<option value="21">Belarus</option>
		<option value="22">Belgium</option>
		<option value="23">Belize</option>
		<option value="24">Benin</option>
		<option value="25">Bermuda</option>
		<option value="26">Bhutan</option>
		<option value="27">Bolivia</option>
		<option value="28">Bosnia and Herzegovina</option>
		<option value="29">Botswana</option>
		<option value="30">Bouvet Island</option>
		<option value="31">Brazil</option>
		<option value="32">British Virgin Islands</option>
		<option value="243">British Indian Ocean Territory</option>
		<option value="33">Brunei Darussalam</option>
		<option value="34">Bulgaria</option>
		<option value="35">Burkina Faso</option>
		<option value="36">Burundi</option>
		<option value="37">Cambodia</option>
		<option value="38">Cameroon</option>
		<option value="39">Canada</option>
		<option value="40">Cape Verde</option>
		<option value="41">Cayman Islands</option>
		<option value="42">Central African Republic</option>
		<option value="43">Chad</option>
		<option value="44">Chile</option>
		<option value="45">China</option>
		<option value="46">Christmas Island</option>
		<option value="47">Cocos (Keeling) Islands</option>
		<option value="48">Colombia</option>
		<option value="49">Comoros</option>
		<option value="50">Congo, Democratic of the</option>
		<option value="51">Congo</option>
		<option value="52">Cook Islands</option>
		<option value="53">Costa Rica</option>
		<option value="54">Croatia</option>
		<option value="55">Cuba</option>
		<option value="56">Cyprus</option>
		<option value="57">Czech Republic</option>
		<option value="58">Denmark</option>
		<option value="244">C&#244;te d'Ivoire</option>
		<option value="59">Djibouti</option>
		<option value="60">Dominica</option>
		<option value="61">Dominican Republic</option>
		<option value="62">East Timor</option>
		<option value="63">Ecuador</option>
		<option value="64">Egypt</option>
		<option value="65">El Salvador</option>
		<option value="66">Equatorial Guinea</option>
		<option value="67">Eritrea</option>
		<option value="68">Estonia</option>
		<option value="69">Ethiopia</option>
		<option value="70">Falkland Islands (Islas Malvinas)</option>
		<option value="71">Faroe Islands</option>
		<option value="72">Fiji</option>
		<option value="73">Finland</option>
		<option value="74">France</option>
		<option value="75">French Guiana</option>
		<option value="76">French Polynesia</option>
		<option value="77">Gabon</option>
		<option value="245">French Southern Territories</option>
		<option value="78">Gambia</option>
		<option value="79">Georgia</option>
		<option value="80">Germany</option>
		<option value="81">Ghana</option>
		<option value="82">Gibraltar</option>
		<option value="83">Greece</option>
		<option value="84">Greenland</option>
		<option value="85">Grenada</option>
		<option value="86">Guadeloupe</option>
		<option value="87">Guatemala</option>
		<option value="246">Guam</option>
		<option value="247">Guernsey</option>
		<option value="88">Guinea</option>
		<option value="89">Guinea Bissau</option>
		<option value="90">Guyana</option>
		<option value="91">Haiti</option>
		<option value="234">Hong Kong</option>
		<option value="248">Heard Island and McDonald Islands</option>
		<option value="249">Holy See (Vatican City State)</option>
		<option value="92">Honduras</option>
		<option value="93">Hungary</option>
		<option value="94">Iceland</option>
		<option value="95">India</option>
		<option value="96">Indonesia</option>
		<option value="97">Iran, Islamic Republic of</option>
		<option value="98">Iraq</option>
		<option value="99">Ireland</option>
		<option value="100">Israel</option>
		<option value="250">Isle of Man</option>
		<option value="101">Italy</option>
		<option value="102">Ivory Coast</option>
		<option value="103">Jamaica</option>
		<option value="104">Japan</option>
		<option value="105">Jordan</option>
		<option value="251">Jersey</option>
		<option value="235">Korea</option>
		<option value="106">Kazakhstan</option>
		<option value="107">Kenya</option>
		<option value="108">Kiribati</option>
		<option value="109">Korea, Democratic People's Republic of</option>
		<option value="110">Korea, Republic of</option>
		<option value="111">Kuwait</option>
		<option value="112">Kyrgyzstan</option>
		<option value="113">Lao People's Democratic Republic </option>
		<option value="114">Latvia</option>
		<option value="115">Lebanon</option>
		<option value="116">Lesotho</option>
		<option value="117">Liberia</option>
		<option value="118">Libyan Arab Jamahiriya</option>
		<option value="119">Liechtenstein</option>
		<option value="120">Lithuania</option>
		<option value="121">Luxembourg</option>
		<option value="122">Macedonia, the former Yugoslav Republic of</option>
		<option value="252">Macau</option>
		<option value="123">Madagascar</option>
		<option value="124">Malawi</option>
		<option value="125">Malaysia</option>
		<option value="126">Maldives</option>
		<option value="127">Mali</option>
		<option value="128">Malta</option>
		<option value="129">Marshall Islands</option>
		<option value="130">Martinique</option>
		<option value="131">Mauritania</option>
		<option value="132">Mauritius</option>
		<option value="133">Mayotte</option>
		<option value="134">Mexico</option>
		<option value="135">Micronesia, Federated States of</option>
		<option value="136">Moldova</option>
		<option value="137">Monaco</option>
		<option value="138">Mongolia</option>
		<option value="260">Montenegro</option>
		<option value="139">Montserrat</option>
		<option value="140">Morocco</option>
		<option value="141">Mozambique</option>
		<option value="142">Myanmar</option>
		<option value="143">Namibia</option>
		<option value="144">Nauru</option>
		<option value="145">Nepal</option>
		<option value="147">Netherlands</option>
		<option value="146">Netherlands Antilles</option>
		<option value="148">New Caledonia</option>
		<option value="149">New Zealand</option>
		<option value="150">Nicaragua</option>
		<option value="151">Niger</option>
		<option value="152">Nigeria</option>
		<option value="153">Niue</option>
		<option value="154">Norfolk Island</option>
		<option value="155">Northern Mariana Islands</option>
		<option value="156">Norway</option>
		<option value="157">Oman</option>
		<option value="158">Pakistan</option>
		<option value="159">Palau</option>
		<option value="160">Panama</option>
		<option value="253">Palestinian Territory, Occupied</option>
		<option value="161">Papua New Guinea</option>
		<option value="162">Paraguay</option>
		<option value="163">Peru</option>
		<option value="164">Philippines</option>
		<option value="165">Pitcairn</option>
		<option value="166">Poland</option>
		<option value="167">Portugal</option>
		<option value="168">Qatar</option>
		<option value="254">Puerto Rico</option>
		<option value="169">R&#233;union</option>
		<option value="170">Romania</option>
		<option value="171">Russia</option>
		<option value="172">Rwanda</option>
		<option value="173">Saint Helena</option>
		<option value="255">Saint Barth&#233;lemy</option>
		<option value="174">Saint Lucia</option>
		<option value="175">Saint Kitts &amp; Nevis</option>
		<option value="256">Saint Martin</option>
		<option value="176">Saint Pierre &amp; Miquelon</option>
		<option value="177">Saint Vincent &amp; the Grenadines</option>
		<option value="178">Samoa</option>
		<option value="179">San Marino</option>
		<option value="180">Sao Tome and Principe</option>
		<option value="181">Saudi Arabia</option>
		<option value="182">Senegal</option>
		<option value="183">Serbia</option>
		<option value="184">Seychelles</option>
		<option value="185">Sierra Leone</option>
		<option value="186">Singapore</option>
		<option value="187">Slovakia</option>
		<option value="188">Slovenia</option>
		<option value="189">Solomon Islands</option>
		<option value="190">Somalia</option>
		<option value="191">South Africa</option>
		<option value="192">South Georgia and South Sandwich Islands</option>
		<option value="193">Soviet Union</option>
		<option value="194">Spain</option>
		<option value="195">Sri Lanka</option>
		<option value="196">Sudan</option>
		<option value="197">Suriname</option>
		<option value="198">Svalbard and Jan Mayen</option>
		<option value="199">Swaziland</option>
		<option value="200">Sweden</option>
		<option value="201">Switzerland</option>
		<option value="202">Syrian Arab Republic</option>
		<option value="204">Taiwan</option>
		<option value="203">Tajikistan</option>
		<option value="205">Tanzania, United Republic of</option>
		<option value="206">Thailand</option>
		<option value="207">Togo</option>
		<option value="257">Timor-Leste</option>
		<option value="208">Tokelau</option>
		<option value="209">Tonga</option>
		<option value="210">Trinidad and Tobago</option>
		<option value="211">Tunisia</option>
		<option value="212">Turkey</option>
		<option value="213">Turkmenistan</option>
		<option value="214">Turks and Caicos Islands</option>
		<option value="215">Tuvalu</option>
		<option value="216">Uganda</option>
		<option value="217">Ukraine</option>
		<option value="218">United Arab Emirates</option>
		<option value="219">United Kingdom</option>
		<option value="220">United States of America</option>
		<option value="221">Uruguay</option>
		<option value="258">United States Minor Outlying Islands</option>
		<option value="222">Uzbekistan</option>
		<option value="223">Vanuatu</option>
		<option value="224">Vatican City State</option>
		<option value="225">Venezuela</option>
		<option value="226">Vietnam</option>
		<option value="227">Virgin Islands, British</option>
		<option value="261">Virgin Islands, U.S.</option>
		<option value="228">Wallis and Futuna</option>
		<option value="229">Yemen</option>
		<option value="259">Western Sahara</option>
		<option value="230">Zambia</option>
		<option value="231">Zimbabwe</option>
		<option value="233">World</option>
		<option value="236">Asia</option>
		<option value="237">Indochina</option>
		<option value="238">Europe</option>
		<option value="239">England</option>
		<option value="240">Scotland</option>
		<option value="241">Middle East</option>
		<option value="262">Asia-Pacific</option>
		<option value="263">Global</option>
		<option value="264">Asean</option>

	</select>
                        <div id="rfvCountryMsg_Reg" style="display: none;" class="validationMsg">* Country req'd</div> 
                    </div>
                    
                    
                    <div class="middle2">
                        <div class="label">State<span class="required">*</span></div>
                        <select name="ctl00$ctl00$RegistrationModalCtrl$StateDDL_Reg" id="ctl00_ctl00_RegistrationModalCtrl_StateDDL_Reg" class="dropdown-short2 stateDDL">
		<option selected="selected" value="-1">-- Select --</option>
		<option value="1">NSW</option>
		<option value="2">QLD</option>
		<option value="3">VIC</option>
		<option value="4">SA</option>
		<option value="5">WA</option>
		<option value="6">ACT</option>
		<option value="7">NT</option>
		<option value="8">TAS</option>

	</select>
                        <div id="rfvStateMsg_Reg" style="display: none;" class="validationMsg">* State req'd</div>
                    </div>
                    
                    
                    <div class="right2">
                        <div class="label">Post Code<span class="required">*</span></div>
                        <input name="ctl00$ctl00$RegistrationModalCtrl$PostcodeTextbox_Reg" type="text" maxlength="10" id="ctl00_ctl00_RegistrationModalCtrl_PostcodeTextbox_Reg" class="textbox-short2" />
                        <div id="rfvPostcodeMsg_Reg" style="display: none;" class="validationMsg">* Post Code req'd</div> 
                    </div>
                    <div class="clearer"></div>

                    
                    <div style="float: left; width: 45%;">
                        <div class="label">Birth Year<span class="required">*</span></div>
                        <select name="ctl00$ctl00$RegistrationModalCtrl$AgeDDL_Reg" id="ctl00_ctl00_RegistrationModalCtrl_AgeDDL_Reg" class="dropdown-short">
		<option selected="selected" value="">-- Select --</option>
		<option value="2017">2017</option>
		<option value="2016">2016</option>
		<option value="2015">2015</option>
		<option value="2014">2014</option>
		<option value="2013">2013</option>
		<option value="2012">2012</option>
		<option value="2011">2011</option>
		<option value="2010">2010</option>
		<option value="2009">2009</option>
		<option value="2008">2008</option>
		<option value="2007">2007</option>
		<option value="2006">2006</option>
		<option value="2005">2005</option>
		<option value="2004">2004</option>
		<option value="2003">2003</option>
		<option value="2002">2002</option>
		<option value="2001">2001</option>
		<option value="2000">2000</option>
		<option value="1999">1999</option>
		<option value="1998">1998</option>
		<option value="1997">1997</option>
		<option value="1996">1996</option>
		<option value="1995">1995</option>
		<option value="1994">1994</option>
		<option value="1993">1993</option>
		<option value="1992">1992</option>
		<option value="1991">1991</option>
		<option value="1990">1990</option>
		<option value="1989">1989</option>
		<option value="1988">1988</option>
		<option value="1987">1987</option>
		<option value="1986">1986</option>
		<option value="1985">1985</option>
		<option value="1984">1984</option>
		<option value="1983">1983</option>
		<option value="1982">1982</option>
		<option value="1981">1981</option>
		<option value="1980">1980</option>
		<option value="1979">1979</option>
		<option value="1978">1978</option>
		<option value="1977">1977</option>
		<option value="1976">1976</option>
		<option value="1975">1975</option>
		<option value="1974">1974</option>
		<option value="1973">1973</option>
		<option value="1972">1972</option>
		<option value="1971">1971</option>
		<option value="1970">1970</option>
		<option value="1969">1969</option>
		<option value="1968">1968</option>
		<option value="1967">1967</option>
		<option value="1966">1966</option>
		<option value="1965">1965</option>
		<option value="1964">1964</option>
		<option value="1963">1963</option>
		<option value="1962">1962</option>
		<option value="1961">1961</option>
		<option value="1960">1960</option>
		<option value="1959">1959</option>
		<option value="1958">1958</option>
		<option value="1957">1957</option>
		<option value="1956">1956</option>
		<option value="1955">1955</option>
		<option value="1954">1954</option>
		<option value="1953">1953</option>
		<option value="1952">1952</option>
		<option value="1951">1951</option>
		<option value="1950">1950</option>
		<option value="1949">1949</option>
		<option value="1948">1948</option>
		<option value="1947">1947</option>
		<option value="1946">1946</option>
		<option value="1945">1945</option>
		<option value="1944">1944</option>
		<option value="1943">1943</option>
		<option value="1942">1942</option>
		<option value="1941">1941</option>
		<option value="1940">1940</option>
		<option value="1939">1939</option>
		<option value="1938">1938</option>
		<option value="1937">1937</option>
		<option value="1936">1936</option>
		<option value="1935">1935</option>
		<option value="1934">1934</option>
		<option value="1933">1933</option>
		<option value="1932">1932</option>
		<option value="1931">1931</option>
		<option value="1930">1930</option>
		<option value="1929">1929</option>
		<option value="1928">1928</option>
		<option value="1927">1927</option>
		<option value="1926">1926</option>
		<option value="1925">1925</option>
		<option value="1924">1924</option>
		<option value="1923">1923</option>
		<option value="1922">1922</option>
		<option value="1921">1921</option>
		<option value="1920">1920</option>
		<option value="1919">1919</option>
		<option value="1918">1918</option>
		<option value="1917">1917</option>

	</select>
                        <div id="rfvAgeMsg_Reg" style="display: none;" class="validationMsg">* Birth year required</div>
                    </div>

                    
                    <div style="float: left; width: 45%;">
                        <div class="label">Employment Role<span class="required">*</span></div>
                        <select name="ctl00$ctl00$RegistrationModalCtrl$RoleDDL_Reg" id="ctl00_ctl00_RegistrationModalCtrl_RoleDDL_Reg" class="dropdown">
		<option selected="selected" value="">-- Select Role --</option>
		<option value="IT Business Owner">IT Business Owner</option>
		<option value="IT Executive">IT Executive</option>
		<option value="IT Professional">IT Professional</option>
		<option value="IT Entry-level">IT Entry-level</option>
		<option value="IT Sales">IT Sales</option>
		<option value="Non IT Business Owner">Non IT Business Owner</option>
		<option value="Non IT Executive">Non IT Executive</option>
		<option value="Non IT Professional">Non IT Professional</option>
		<option value="Non IT Entry-Level">Non IT Entry-Level</option>
		<option value="Non IT Sales">Non IT Sales</option>
		<option value="Other">Other</option>

	</select>                    
                        <span class="note">If 'Other', enter below:</span>
                    </div>
                    <input name="ctl00$ctl00$RegistrationModalCtrl$RoleTextBox_Reg" type="text" id="ctl00_ctl00_RegistrationModalCtrl_RoleTextBox_Reg" disabled="disabled" class="textbox disabled" />
                    <div id="rfvRoleMsg_Reg" style="display: none;" class="validationMsg">* Role required</div>
                    <div class="clearer"></div>
                    
                                        
                    <div class="label">Company Size<span class="required">*</span></div>
                    <select name="ctl00$ctl00$RegistrationModalCtrl$CompanySizeDDL_Reg" id="ctl00_ctl00_RegistrationModalCtrl_CompanySizeDDL_Reg" class="dropdown">
		<option selected="selected" value="">-- Select Size --</option>
		<option value="1 - 9">1 - 9</option>
		<option value="10 - 49">10 - 49</option>
		<option value="50 - 99">50 - 99</option>
		<option value="100 - 249">100 - 249</option>
		<option value="250 - 499">250 - 499</option>
		<option value="500 - 999">500 - 999</option>
		<option value="1000 - 2499">1000 - 2499</option>
		<option value="2500+">2500+</option>

	</select>
                    <div id="rfvCompanySizeMsg_Reg" style="display: none;" class="validationMsg">* Company Size required</div>
                </fieldset>
            </div>
            
            <div class="separator"></div>
            
            <div style="margin:0px auto 10px auto;width:305px;">
                <input id="ctl00_ctl00_RegistrationModalCtrl_cbDaily" type="checkbox" name="ctl00$ctl00$RegistrationModalCtrl$cbDaily" /><label for="ctl00_ctl00_RegistrationModalCtrl_cbDaily">I only want to subscribe to the <i>Daily</i> newsletter</label>
                <div class="separator"></div>

                I'd also like to subscribe to:
                <div style="margin: 5px 0 0 5px;">
                    <input id="ctl00_ctl00_RegistrationModalCtrl_cbWeekly" type="checkbox" name="ctl00$ctl00$RegistrationModalCtrl$cbWeekly" /><label for="ctl00_ctl00_RegistrationModalCtrl_cbWeekly"><i>Weekly</i> newsletter</label>
                    <div class="nlSpacer"></div>
             
                    <input id="ctl00_ctl00_RegistrationModalCtrl_cbAtomic" type="checkbox" name="ctl00$ctl00$RegistrationModalCtrl$cbAtomic" /><label for="ctl00_ctl00_RegistrationModalCtrl_cbAtomic"><i>Atomic, Hyper and Gaming</i> newsletter</label>
                    <div class="nlSpacer"></div>
                    
                    <input id="ctl00_ctl00_RegistrationModalCtrl_cbGadgets" type="checkbox" name="ctl00$ctl00$RegistrationModalCtrl$cbGadgets" /><label for="ctl00_ctl00_RegistrationModalCtrl_cbGadgets"><i>Gadgets and Stuff</i> newsletter</label>
                    <div class="nlSpacer"></div>
                    
                    <input id="ctl00_ctl00_RegistrationModalCtrl_cbDownloads" type="checkbox" name="ctl00$ctl00$RegistrationModalCtrl$cbDownloads" /><label for="ctl00_ctl00_RegistrationModalCtrl_cbDownloads"><i>Downloads</i> newsletter</label>
                    <div class="nlSpacer"></div>
                </div>
                
                <div class="g-recaptcha" data-sitekey="6Lfc1igTAAAAAFbbxeODKXCkf-69i0ff31wQrxic"></div>
            </div>
            
            
            <div id="ErrorContainer_Reg" style="display:none;width:500px;margin:5px auto 5px auto;padding:10px;font-size:14px;border:1px solid #DA6B11;background-color:#F7B67C;color:#000000;text-align:center;"></div>
        
            <table width="100%" style="margin-top: 5px;">
                <tr>
                     <td valign="top">
                        
                        <div style="width:144px;height:28px;margin:0px auto 0px auto;">
                            <input type="submit" name="ctl00$ctl00$RegistrationModalCtrl$btnRegister" value="REGISTER NOW" onclick="AttemptRegistration(); return false;" id="ctl00_ctl00_RegistrationModalCtrl_btnRegister" class="register-button" />
                        </div>
                        
                        
                        <div style="width:241px;margin:3px auto 3px auto;text-align:center;font-size:11px;">
                            <a class="loginModalTrigger">Already have an account? Log in here.</a>
                        </div>                    
                    </td>
                </tr>
            </table>
            <div class="separator"></div>

        </div>
        
        
        <div id="RegistrationLoadingDiv" style="display:none;width:300px;margin:20px auto 0px auto;text-align:center; padding: 10px;" align="center">
            <p>Processing registration... Please wait.</p>
            <p>This process can take up to a minute to complete.</p>
            <img src="/images/spinner.gif" alt="Please wait..." style="margin: 10px 0px 10px 0px;" />
        </div>
    
</div>
    
    
    <div id="RegistrationSuccessful" style="display:none;">
        <h2>Please check your email</h2>
        <p>A confirmation email has been sent to your email address - <b><span class="emailValue">SUPPLIED EMAIL HERE</span></b>. Please click on the link in the email to verify your email address. You need to verify your email before you can start posting.</p>
        <p>If you do not receive your confirmation email within the next few minutes, it may be because the email has been captured by a junk mail filter. Please ensure you add the domain @pcauthority.com.au to your white-listed senders.</p>
        <div align="center">
            <p><a class="closeRegModalTrigger">Click here to close this message</a></p>
        </div>
    </div>
    
</div>   


                
                
                

            

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
            
            
            

<script type="text/javascript">
    var disqus_config = function () {
        this.page.remote_auth_s3 = 'bnVsbA== CEC7DE83CA8D475A87CD3D93249675E479D72487 1486695442';
        this.page.api_key = 'TDH6W56bLvB0khBCf9g9rfBiUeJsO8Jlor9l4w5XdUEmagGcIKlx2uZUPatBGrwv';
    };

    var disqus_shortname = 'pctechauthority';
    
    var disqus_developer = 0; 
    var disqus_identifier = 450635;
    var disqus_title = 'Review: Motorola Moto Z smartphone';
    var disqus_url = 'http://www.pcauthority.com.au/?450635';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        
        // Comment count
        var links = document.getElementsByTagName('a');
        var query = '?';
        for(var i = 0; i < links.length; i++) {
                if(links[i].href.indexOf('#disqus_thread') >= 0) {
                        query += 'url' + i + '=' + encodeURIComponent(links[i].href) + '&';
                }
        }
        document.write('<script charset="utf-8" type="text/javascript" src="https://disqus.com/forums/' + disqus_shortname + '/get_num_replies.js' + query + '"></' + 'script>');
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

            
            <script type="text/javascript">
                var disqus_shortname = 'pctechauthority';
                var disqus_developer = '0';

                (function()
                {
                    var s = document.createElement('script'); s.async = true;
                    s.type = 'text/javascript';
                    s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
                    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                } ());
            </script>
            
            
        </div>
    </div>

</body>
</html>
